Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor startet unwillig

Diskutiere Motor startet unwillig im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hatte heute Morgen folgendes Problem: Der Motor ging nach dem Starten sofort wieder aus, danach ca. 20-30 sek. `georgelt`. Dann kam er wieder,...

  1. finne

    finne Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    236
    Zustimmungen:
    6
    Fahrzeug:
    Renault Laguna 2.0 Initiale
    Hatte heute Morgen folgendes Problem:
    Der Motor ging nach dem Starten sofort wieder aus, danach ca. 20-30 sek. `georgelt`.
    Dann kam er wieder, aber `unwillig`, mit Gas ca. 2 min. bei Laune gehalten und danach gefahren als wenn alles normal wäre!:top:
    Der Wagen stand über`s Wochenende, nach dem Losfahren ging die Reserveleuchte an, (hab danach 57L getankt).
    Übern Tag mehrfach neu gestartet, alles normal, aber Standzeit höchstens 2 Std.
    Es kam mir so vor als wenn er beim Starten keinen Sprit bekommt.
    Was könnte es sein?
    Ich hoffe das es nur ein einmaliger `Ausrutscher` war, und er Morgen wieder normal anspringt.:skeptisch:

    MfG
    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 frankstrand, 23.09.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,

    in der Benzinpumpe sitzt ein Rückschlagventil, wenn das kaputt ist läuft dir die Leitung leer und dann braucht er natürlich etwas bis er Sprit bekommt!
    Abhilfe: Ventil bzw. Pumpe tauschen oder vor dem starten den Schlüssel ein paar mal nacheinander von 1 auf 2 drehen, dann hörst du die Pumpe kurz laufen und dann erst starten.

    Gruß
    Franky
     
  4. finne

    finne Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    236
    Zustimmungen:
    6
    Fahrzeug:
    Renault Laguna 2.0 Initiale
    Heute sprang er wieder normal an, ohne Zicken zumachen.
    Das mit dem Rückschlagventil hört sich logisch an.
    Beim Gestrigen Tanken war ein deutlich hörbarer Unterdruck im Tank vorhanden.
    Könnte es sein das die Ursache ein erhöhter Unterdruck plus ein nicht mehr ganz dichtes Ventil war?
    Bin mal gespannt wann der Fehler wieder auftritt.

    MfG
    Peter
     
  5. #4 wolfgang2602, 24.09.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo finne

    das mit dem zischen beim öffnen von dem tankdeckel ist normal. macht meiner auch wenn er ziemlich leer ist

    gruss
     
  6. #5 frankstrand, 24.09.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin Peter,

    das hängt sicherlich beides zusammen!

    Gruß
    Franky
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 24.09.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.810
    Zustimmungen:
    254
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du bist vor dem Tanken gefahren? Dann ist der Tankunterdruck normal und auch so gewollt. Er wird durch das Absaugen giftiger Benzindämpfe erzeugt. Durch den Unterdruck tritt auch kein Benzindampf an der Tankstelle aus sondern Luft wird reingesogen. Alles Absicht.

    Wie alt ist der Benzinfilter? Sollte evtl. mal gewechselt werden. Wenn der zu alt oder zu verdreckt ist, behindert er den Treibstoffzufluss zum Motor. Gerade beim Starten kann das der Grund sein.

    Grüße
    Uli
     
  9. finne

    finne Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    236
    Zustimmungen:
    6
    Fahrzeug:
    Renault Laguna 2.0 Initiale
    Genau ich denke auch, wenn das Rückschlagventil nur leicht undicht ist, wird die Rückflussmenge mit zunehmendem Unterdruck mehr.
    Die Pumpe ist ja zum Glück nicht teuer und relativ leicht zu wechseln.


    An den Filter hatte ich auch zuerst gedacht, werde ihn mal prophylaktisch tauschen.
    Dass es einen Unterdruck im Tank gibt ist klar.

    Auch heute war wieder alles normal.
    Bin mal gespannt wenn der Tank leerer wird.

    MfG
    Peter
     
Thema:

Motor startet unwillig

Die Seite wird geladen...

Motor startet unwillig - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...