Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor steht unter Strom?

Diskutiere Motor steht unter Strom? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin.Habe da mal eine Frage.Und zwar glaube ich das mein Motor irgendwie unter Strom steht.Wenn ich den Motor laufen habe,und fasse den Motor an...

  1. #1 incol01, 26.07.2010
    incol01

    incol01 Neuling

    Dabei seit:
    21.07.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Bj,94 1,6 16v
    Moin.Habe da mal eine Frage.Und zwar glaube ich das mein Motor irgendwie unter Strom steht.Wenn ich den Motor laufen habe,und fasse den Motor an bekomme ich ab und zu eine gewischt.Nicht immer aber ab und zu.Egal ob es Gewregnet hat,oder nicht.Was kenn das seien?
     
  2. #2 Dieseltreiber, 26.07.2010
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Was ich immer sage : Greift nicht immer auf die Zündkabel wenn der Motor läuft,
    DAS TUT NICHT GUT !:lol:

    Ne, ohne Spaß, Der Motorblock steht unter Masse, der sollte Dir eigentlich keine ,,wischen,,.
    Ich tippe mal auf statische Aufladung der Karrosse, damit steht auch der Block ,,unter Strom,, ?
     
  3. #3 ralfcdc, 26.07.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Was lädt sich denn da statisch auf, das Auto oder der Mann der vorm Motor steht und seine Hand auf dem Motorblock liegen hat?:lol:

    Prüf mal bitte, ob deine Kerzenstecker richtig auf den Kerzen sitzen, ob die Kerzen richtig handfest sitzen.
    Wenn das ok ist, dann guck mal, ob die Zündkabel ok sind.
    Am besten warte mal bis es dunkel draußen ist und dann stell dich vor den laufenden Motor.
    Dann wirste es bestimmt schön blitzen sehen aus den Zündkabeln.
     
  4. #4 Dieseltreiber, 26.07.2010
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Und alle massekabel anschauen und auf durchgang prüfen
     
  6. #6 ralfcdc, 26.07.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner

    Na der Motor lädt sich von alleine nicht auf, außer wenn die Kolben Luftballons sind und der Motorblock nen Strickpullover.
    Und der Mann vorm Motor lädt sich von alleine auch nicht auf.
    Aber wenn der Mann mit seinem Popo auf Sitz rubbelt, dann lädt er sich auf und wenn er aussteigt und ans Auto packt, dann bekommt er eine gewischt.
     
    1 Person gefällt das.
  7. #7 Andre1982, 27.07.2010
    Andre1982

    Andre1982 Guest

    Pures Tuning!

    Mehr Zündfunken, mehr Leistung! [​IMG]
     
  8. #8 escort-driver, 27.07.2010
    escort-driver

    escort-driver Guest

    Wie schon geschrieben, überprüf deine Zündkabel- und Stecker. Es kommt meistens bei defekten Kabeln vor, das der Zündfunke auf den Motor überschlägt. Wenn du dann hinlangst dann wischt es dir eine. Kontrollier auch deine Kerzen auf Isolatorrisse.
     
Thema:

Motor steht unter Strom?

Die Seite wird geladen...

Motor steht unter Strom? - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  3. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  4. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...