Motor stellt nach start gleich wider ab!!

Diskutiere Motor stellt nach start gleich wider ab!! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Mein xr2i 1.8l geht nach den anlassen immer wider aus also genau gesagt ich kann ich anlass der motor läuft geht aber nach 2 sekunden wider aus!...

  1. #1 oOoxr2ioOo, 05.10.2006
    oOoxr2ioOo

    oOoxr2ioOo Guest

    Mein xr2i 1.8l geht nach den anlassen immer wider aus also genau gesagt ich kann ich anlass der motor läuft geht aber nach 2 sekunden wider aus! was kann das sein bin ratlos???

    mfg[/list]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 magicford0815, 05.10.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    deine Benzinpumpe??? Benzinfilter? kann mehrere Möglichkeiten haben.....berichte mal genauer..ist doch der 16V, oder???....letzter ölwechsel mit welchem öl???
     
  4. #3 oOoxr2ioOo, 06.10.2006
    oOoxr2ioOo

    oOoxr2ioOo Guest

    benzinpumpe und filter glaube ich nicht daher das ich den motor jetzt schon oft angelasen habe und er immer an ging und dan stellt er immer ab... ölwechsel weis ich nicht wann er das letzte mal gemacht wurde! ja ist 16V weis du was es sein könnte?
     
  5. #4 magicford0815, 06.10.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    ....mach mal Ölwechsel mit Filterwechsel und giess, wie es sich gehört, 5W30 drauf!!!! von der Beschreibung hört es sich nach Falschem öl an....wenn es das nicht war, ist es dennoch richtig gewesen, denn dann weist du mit sicherheit, das das Öl gut ist.

    Falsches, dickeres, Öl bewirkt, dass sich die Hydrostößel volsaugen und die Ventile nicht mehr sauber Arbeiten, dadurch de Zylinderdruck stark fällt bis der Motor dann ausgeht....

    Ausserdem schaust du dann auch mal nach Luftfilter, Zündkerzen, Marderspuren und alles andere, was nicht normal aussieht....
     
  6. #5 oOoxr2ioOo, 07.10.2006
    oOoxr2ioOo

    oOoxr2ioOo Guest

    kann das wirklich sein das es wegen dem öl ist? nemlich der motor stellt ja gleich wider ab und vorher ist er ja gelaufen!!
     
  7. Homa

    Homa ..........

    Dabei seit:
    11.09.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Golf 4 V6
    Hi,

    dieses Problem hatte nen Bekannter von mir damals an nem Fiesta S 16V (105PS).
    Bei ihm war damals das Benzinpumpenrelai defekt,er konnte auch Starten Motor ging an und manchmal direkt wieder aus,manchmal lief er auch nen ganzen Tag oder mehrere.

    Nach dem austauschen des Relais war alles wieder Top.

    Kannste ja mal probieren,evtl. liegts bei dir ja auch an dem Relai.

    mfg
    Homa
     
  8. #7 magicford0815, 07.10.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Wegen Öl ist der warscheinlichste Fehler, was ich von meinen Erfahrungen bisher behaupten kann. Natürlich kanns aber auch das Relais sein, keine Frage.

    Wenn du beides machst, hast nicht unbedingt was verkehrt gemacht.


    PS: je genauer die Fehlerbeschreibung und aufzählung, was schon kontroliert/behoben qwurde, ergibt bessere Hilfestellungen, da wir die Autos hier leider nicht sehen/höhren/fühlen können...
     
  9. #8 oOoxr2ioOo, 07.10.2006
    oOoxr2ioOo

    oOoxr2ioOo Guest

    danke für die antworten!! heute ist er angesprugen dan lief er etwa 2 min dan fing es an zu ruckeln und dan ging er entgültig aus beim 2 versuch ging er nach einer 1min aus und beim dritten mal glich nach dem anlassen!! habe noch fragen zu dem benzinpumpenrelai wo ist es wie sieht es aus und wo könne ich es kaufen??
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.959
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hi, hast du mal den leerlaufregler gecheckt??? wenn nicht einfach mal den stecker abziehen und gucken ob sich was verändert, wenn nicht ist er defekt. (sitzt auf der beifahrerseite der EFI ansaugbrücke)
     
  11. #10 oOoxr2ioOo, 09.10.2006
    oOoxr2ioOo

    oOoxr2ioOo Guest

    habe den stecker abgezogen so lief er aber nicht mehr an! er geht aber immer an und stellt erst nach kurzer zeit wider ab! meine frage ist immer noch die gleiche wie oben der motor lief etwa 2 min dan fing es an zu ruckeln und dan ging er entgültig aus beim 2 versuch ging er nach einer 1min aus und beim dritten mal glich nach dem anlassen!! habe noch fragen zu dem benzinpumpenrelai wo ist es wie sieht es aus und wo könne ich es kaufen??
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Homa

    Homa ..........

    Dabei seit:
    11.09.2006
    Beiträge:
    135
    Zustimmungen:
    0
    Fahrzeug:
    Golf 4 V6
    Hi,
    das Benzinpumpenrelai müsste soweit ich in Erinnerung hab in der Nähe vom Sicherrungskasten oder am Sicherrungskasten hängen(bin mir aber nicht mehr so ganz sicher).

    Evtl. weiß ja hier nen anderer besser bescheid.

    mfg
    Homa
     
  14. #12 magicford0815, 09.10.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Sicherungskasten freilegen, runterklappen, darauf sind die relais.....
    das ist ein braunes auf der linken seite weiter hinten und hat die Platznummer R9


    ab 2/95 (zu info) ist es R3 und auch braun
     
Thema:

Motor stellt nach start gleich wider ab!!

Die Seite wird geladen...

Motor stellt nach start gleich wider ab!! - Ähnliche Themen

  1. Suche Stoßstange Fiesta MK7 ab 2013 Sport oder ST

    Stoßstange Fiesta MK7 ab 2013 Sport oder ST: Brauche eine Stoßstange vom Fiesta MK7 ab 2013 Sport oder ST. Toll wäre Frostweiß.
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Biete Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung

    Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung: Biete oben genannte Abgasanlage, bestehend aus: - Edelstahl Sportschalldämpfer incl. EG Genehmigung (Rohrdurchmesser 65mm) - Edelstahl...
  4. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...