Mondeo 1 (Bj. 93-96) GBP/BNP Motor Stirbt ab Beim Auskuppeln nach Zahnriemen Wechsel

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Stoertebeker, 18.05.2011.

  1. #1 Stoertebeker, 18.05.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Hallo Liebe Ford Gemeinde,
    ich habe nun seit gut 14 Tagen ein seltsames Problem.
    Und zwar war ich in der Werkstatt zum Zahnriemen Wechsel, mit Allem was dazu gehört Wapu und auch die Zündkerzen haben wir Gewechselt.

    Nun habe ich das Problem das:
    1. Im Leerlauf meine Motor leicht Unruhig Läuft bei 800umdreh/min.
    2. nach dem ich Ihn Gefahren habe und an eine Ampel komme und Den Gang Raus Nehme oder Nur die Kupplung Trete Stirbt mir der Motor ab. Und zwar so das Die Drehzahl Einfach Wegfällt.
    3. Das ist Eher Unwillkürlich das er die Drehzahl a.d.Ampel oder Kupplung Getreten, Zwar Kurz v. 800umdreh./min abfällt aber der Motor sie wieder Fängt und wieder Automatisch Reguliert ?

    Was ist da los, und wer kann mir Einen Tipp geben ??

    Herzliche Grüße
    Georg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 peto1, 18.05.2011
    Zuletzt bearbeitet: 18.05.2011
    peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    könnte sein das Lichtmachine odert Batterie kaputt ist, das im Leerlauf kein strom kommt. Ein werkstatt kann sehr leicht feststellen ob Lichtmachine strom erzeugt
     
  4. #3 Stoertebeker, 18.05.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Nein das kann ich 100% Ausschließen da ich gerade LIMA Geprüft habe und 14,8V Liefert bei 1500 - 2000umdre/min

    Und Batterie hat 12,9V Ohne Belastung.

    Aber was ist ( sicher bin ich mir nicht Lehrlaufregler ) einen Weg hat warum auch Immer ??

    Grüße georg
     
  5. peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Leelaufregler könnte verschmutzt sein dazu gibt genug anleitungen musst suchen oder drosselklappe ist verdreckt. würde auchmal nach dem Luftfilter schauen ob der noch sauber ist. ( bin kein mechanicker, ist nur vermutung)
     
  6. #5 zetecfreund, 18.05.2011
    zetecfreund

    zetecfreund KFZ-Servicetechniker

    Dabei seit:
    18.05.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Turnier 2.0 4x4
    leerlaufregler oder zündkabel. läuft der motor denn rund?
     
  7. #6 Stoertebeker, 19.05.2011
    Stoertebeker

    Stoertebeker Benutzer

    Dabei seit:
    02.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj 1996, 1,8l-16V
    Moin,
    Ja also Unruhig im 800 - 1000 Um/min egal ob Kalt oder Warm.- Ansonsten Schnurrt der Motor wie Eine Katze, das ist ja das was mich etwas Verwundert daher fragte ich ja nach Möglichen Ursachen. Okay also Zündkabel kann ich Später mal Kontrollieren daran soll es nicht Hängen.

    Für Erste am noch Jungen Tag Grüße von der Nordsee

    Georg
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Builder, 19.05.2011
    Zuletzt bearbeitet: 19.05.2011
    Builder

    Builder Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 4/2000, 1,8
    Hallo,

    wenn nach dem Zündkerzenwechsel Probleme auftauchen wechsel erst mal die Kabel. Überprüfen bringt nur was wenn ein Kabel total bzw. fast am Ende ist oder äußerliche Schäden erkennbar sind.

    Ich hatte vor kurzem ein ähnliches Problem nach dem ZK Wechsel, neue Kabel rein (Original Motorkraft ca. 40,- EUR) und Problem war weg. Die Kabel sind richtige Sensibelchen wenn Sie älter sind und bewegt werden und schon kommt nur noch ein "halber" Zündfunke an.

    Pass beim wechseln aber auf -nicht knicken und wieder schön sauber verlegen. 5min Arbeit und 3 min Hände waschen.

    Wenn das Problem dann noch besteht schau nach dem Leelaufregler.
    Grüße
    Builder
     
  10. #8 CossyRS, 19.05.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    und überprüf mal die/den unterdruckschlauch hinten am motor...der wird im laufe der jahre hart und undicht...meiner ging auch immer aus...(beim auskuppeln) seit dem neuen hab ich ruhe
     
Thema:

Motor Stirbt ab Beim Auskuppeln nach Zahnriemen Wechsel

Die Seite wird geladen...

Motor Stirbt ab Beim Auskuppeln nach Zahnriemen Wechsel - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...