!!! Motor stirbt ab, und ruckelt im Betrieb !!!

Diskutiere !!! Motor stirbt ab, und ruckelt im Betrieb !!! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo an die Gemeinde... :D Möchte mich kurz mal Vorstellen. Mein name ist Michael Hernach, habe zur zeit einen Galaxy. den rest erfahrt...

  1. #1 mhernach, 03.11.2005
    mhernach

    mhernach Neuling

    Dabei seit:
    03.11.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo an die Gemeinde... :D

    Möchte mich kurz mal Vorstellen.
    Mein name ist Michael Hernach, habe zur zeit einen Galaxy.
    den rest erfahrt ihr auf meiner Homepage...



    Habe da ein Problem mit einem Ford Mondeo 1,8 TD.


    Wie schon gesagt, habe ich das Porblem das der Motor im Kalten zustand super und einwandfrei startet, jedoch ist er mal warm ruckelt er.
    es fühlt sich so an als ob (Benutzer) vom Gas geht und dann wieder Gas gibt.
    z.b. Man(n) fährt ca. 140 Km/h und er fällt auf 137 ab, und beschleunigt gleich wieder auf 142..... usw.

    das nächste Problem ist das wenn er ab gestellt wird, und nach 15 min wieder gestartet wird, springt er an, jedoch nach 10-15 Sekunden stirbt er ab. und dann ist er kaum wieder zu starten ca. 5 min orgeln...

    hat jemand eine Idee ?

    zum Auto : Ford Mondeo 1,8 l TD, Bj 10/95 Motor RFN 88 Ps.

    Danke für eure Hilfe.

    MFG Michael
    _________________
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    bin zwar kein diesel experte, würde jetzt aber einfach mal n defekt am turbosystem vermuten. können dir aber andere mehr drüber erzählen...
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Zusatzdieselheizung könnte Falschluft ziehen.
     
  4. #4 mhernach, 04.11.2005
    mhernach

    mhernach Neuling

    Dabei seit:
    03.11.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo....

    Ich glaube nicht das der einen Zuheizer drinnen hat, wenn doch wo sollte der sein ?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Das ist eine elektrische Heizung um den Diesel im Winter zusätzlich aufzuheizen und sitzt direkt neben dem Kraftstofffilter. Es ist der kleine schwarze Kasten mit 2 Dieselanschlüssen und einem Stecker dran. Mit den Jahren kann es durch den ständigen Wechsel zw. Wärme und Kälte darin zu Verschmorung kommen, diese ist von außen aber nicht zu erkennen.
    Aber es ist richtig, nicht jeder hatte die Heizung verbaut.
     
Thema:

!!! Motor stirbt ab, und ruckelt im Betrieb !!!

Die Seite wird geladen...

!!! Motor stirbt ab, und ruckelt im Betrieb !!! - Ähnliche Themen

  1. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  2. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  3. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  5. Ford Transit, bricht Regeneration ab

    Ford Transit, bricht Regeneration ab: Ein Hallo an alle, die mir helfen können! Ich fahre einen Transit, 2.2 TDCi Baujahr 2010 und habe das Problem, das - speziell im Winter - die...