Motor stirbt oft ab keine Leistung hoher Benzinverbrauch hiiiillllffffeeee

Diskutiere Motor stirbt oft ab keine Leistung hoher Benzinverbrauch hiiiillllffffeeee im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Fahre einen Escort Bj.93/1,4l/52kw.Wenn ich die Kupplung drücke geht der Leerlauf im Keller und will fast immer ausgehen sowie wenn ich Gas zurück...

  1. ok666

    ok666 Guest

    Fahre einen Escort Bj.93/1,4l/52kw.Wenn ich die Kupplung drücke geht der Leerlauf im Keller und will fast immer ausgehen sowie wenn ich Gas zurück nehme dann ruckelt er.Benzinverbrauch wenn ich normal fahre ca.10 Liter.Habe einen Escort 1,3 mit 60 Ps verglichen und ich muß sagen das der 1,3er mehr Leistung und besser in der Gasannahme ist als mein 1,4er.Will mal das Steuergerät tauschen von dem 1,3er ob es funktioniert weiß ich nicht denn es sind fast die gleichen Nummern bis auf ein Paar sabweichungenwie folgt---
    1,4er-93AB-12AB650-Cb

    1,3er-92AB-12A650-EB
    Oben steht fett in großen Buchstaben 1,4 BACK und beim 1,3 2AEB
    EEC-IV bei beiden sowie CSD-201.
    !,4-CAD 3D141
    1,3 CAD 4F04
    darunter beim 1,4
    *B5CF001DK6V8* und beim 1,3
    *C7NF04BLD121*

    Bevor ich das Steuerteil wechsel brauche ich euer Rat ob es funktionoeren kann.
    Was kann es denn noch sein habe an dem Ansauglufttemperaturregler gedacht oder am Kühlwassertemperaturegler weil ich so gut wie nie auf Motortemperatur komme(Zeiger so gut wie nie am Buchstabe)
    Danke an alle die mir helfen können!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Wieso willst du denn unbedingt das Steuerteil wechseln???
    Hast du mal dran gedacht dass auch etwas anderes kaputt sein könnte wie z.Bsp. der Kat oder dass der Luftmassenmesser zu ist???
    Oder wie sieht es mit deinem Endschalldämpfer aus? Wie alt ist der denn?
     
  4. ok666

    ok666 Guest

    Habe da gerade noch nen 1,3er und das einfachste zu wechseln ist das Steuergerät!!Kat ist nicht kaputt kam durch die AU.Luftmassenmesser hat der 1,4 doch garnicht oder??wenn wo sitzt der denn???
     
  5. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Na der Kat kann noch funktionieren aber die Keramik kann defekt sein und sie bewegt sich im Kat hin und her. Dann kann es schnell passieren, dass sie sich quer stellt und dann den Abgasstrom behindern.

    Ist der Auspuff neu?

    Ob der 1,4 einen hat kann ich dir nicht genau sagen aber bei meinem 1,6 lag er am Ansaugtrakt vorm Luftfilter.
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Steuergerät passt nicht. MAF hat er bestimmt.
    Wie währe es mit einer Prüfung der L-Sonde, MAP Sensor, Kühlwasserthermostat und des Drosselklappenpotis? Eingelaufene Nockenwelle ist auch nichts ungewöhnliches. Krafstsofffilter und Zündkerzen schon mal gewechselt?
     
  7. ok666

    ok666 Guest

    So habe das Problem gelöst!!Habe die Einspritzanlage abgebaut da habe ich gesehen das der D-Poti keine isolierung an denn Kabeln hatte!!Neuen Poti neu abgedichtete Einspritzanlage und fertig.Nun läuft er wieder wie er muß!!Danke an alle die mir Tips gegeben haben!!!!!!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor stirbt oft ab keine Leistung hoher Benzinverbrauch hiiiillllffffeeee

Die Seite wird geladen...

Motor stirbt oft ab keine Leistung hoher Benzinverbrauch hiiiillllffffeeee - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. zu hohe Temperatur MK3 BWY TDCI 2,0 90KW

    zu hohe Temperatur MK3 BWY TDCI 2,0 90KW: mein Mondeo wird zu warm. Ich habe schon mehrere Maßnahmen durchgeführt wie z.Bsp. Wasserpumpe u. Servopumpe erneuert (alte war ok) an der Pumpe...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...