Mondeo 1 (Bj. 93-96) GBP/BNP Motor stottert beim Beschleunigen

Diskutiere Motor stottert beim Beschleunigen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Servus, folgendes Problem habe ich seit einer Woche! Mein Mondi Bj. 1993 1,8l 16V mit 115PS stottert beim Beschleunigen, hört sich an wie...

  1. #1 Jägerm€!ster, 03.10.2010
    Jägerm€!ster

    Jägerm€!ster Benutzer

    Dabei seit:
    14.03.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1993 1,8l 16V Ghia
    Servus,

    folgendes Problem habe ich seit einer Woche!

    Mein Mondi Bj. 1993 1,8l 16V mit 115PS stottert beim Beschleunigen, hört sich an wie Fehlzündungen, aber von der Klamotte habe ich keine Ahnung.

    Also Vollgas ist nahezu unmöglich der stottert in einem durch, im stand macht er auch immer leise "plööp plööp" ich weiß klingt doof, aber irgend wie muss man es ja beschreiben *g*

    Habe jetzt schon viel von Kerzen, zündkabel und zündspule gelesen, das schickt mit ein Forumsmitglied jetzt auch zu, aus nem Schlachtwagen.

    Habe aber auch was gelesen das es an der Kupplung liegen könnte, das macht mich stutzig weil die wurde vor 3 Monaten auch gemacht, erst lief er gut, dann wurde was nachgestellt und dann gingen die Probleme langsam los.

    Der Mittelschalldämpfer ist leer, aber schon ewig, das machte nie Probleme, der Motor brauch ja einen gewissen Gegendruck...

    An was könnte es noch liegen, oder kann jemand auch erfahrung sagen was es auf jeden Fall ist. Ich hoffe ja jetzt das es an Kabel und Spule liegt.

    Hoffe auf Hilfe :top1:

    Gruß
    Marc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Hallo,

    sag dem Kollegen er soll dir auch die Verteilerkappe und den Zündverteiler mitschicken,daran kann es nähmlich auch liegen.

    Eine andere ursache kann auch etwas mit dem Kraftstoff sein- vielleicht hat dir man wer was vor kurzem in den Tank geschüttet:lol:,oder du hast mit einem verdreckten Kanister mal sprit nachgeleert.
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Verteilerkappe?
    Zündverteiler?
    :verdutzt:

    Der Mondeo hat eine elektronische Zündverteilung, nennt sich auch Zündspule.

    Abgesehen davon, wenn Du das meinst, das könnte durchaus ein Problemkind sein.
     
  5. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    ......war nur so ne Überlegung- hatte mal nen Audi Baujahr 94, der hatte so nen Verteiler wo innen die Kontakte waren,die warn mal hinüber und der Audi zeigte die gleichen Symptone die Jägermeister beschrieben hat.
     
  6. #5 probe 163ps, 10.10.2010
    probe 163ps

    probe 163ps Neuling

    Dabei seit:
    19.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 1,8
    habe es auch gehabt und habe den Luftmassenmesser ausgetauscht und lief danach super Gruß probe 163ps
     
  7. giohh

    giohh Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    66
    Zustimmungen:
    0
    hi,hatte das problem auch,kann dir versichern wenn du die zündkabel,zündspüle und kerzen wechsels,das es weg geht die teile sind nicht so teuer um die 50 euro,wenn man die gebraucht holt.Lg
     
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Kerzen, Kabel und Zündspule kauft man nicht gebraucht.
    Meistens hat es einen Grund warum sie ein anderer ausgebaut hat.
     
  9. wester

    wester Benutzer

    Dabei seit:
    26.08.2010
    Beiträge:
    91
    Zustimmungen:
    1
    Fahrzeug:
    Opel Vectra B Caravan
    das problem hattich auch letzens, bei mir war nur ne zündkerze, da war die keramik eingerissen, danach liefa wida 100%ig.....

    würd ich vll. ersma mit anfang.....

    mfg
     
  10. giohh

    giohh Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    66
    Zustimmungen:
    0
    Das wäre für ihn das billigste,kenne seine verhältnisse nicht,daher meinte ich es.
    Würde auch erstmal die kerzen tauschen ,kostenpunkt um die 20 euro.

    Es seiden du bist so reich wie Rathi und holst teure:lol: spass
     
  11. #10 xfred_starx, 10.10.2010
    xfred_starx

    xfred_starx PapaonTour

    Dabei seit:
    26.09.2010
    Beiträge:
    179
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MKIII 2,5 V6 24v
    hatte genau das selbe dann zündkerzen getauscht da war eine defekt dann ging er wieder so 10km dann fing er wieder an zu stottern dann habe ich die zündkabel getausch da war eins unten verschmorrt das wo auch die kerze defekt war jetzt läuft er wieder wunderbar. also tausch das einfach mal da ford das sowieso alle 90 000km emvielt.

    lg
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 probe 163ps, 16.10.2010
    probe 163ps

    probe 163ps Neuling

    Dabei seit:
    19.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 1,8
    Kauf keine gebrauchte Teile sowie Kerzen Zündkabel oder Modul denn bei Ford gerade Mondeo sind anfällig kauf nur die Erfahrung habe ich gemacht von Motorkraft denn funkt der Wagen auch habe alles getestet wie Beru usw. hast vielleicht Glück gehabt mit deinen gebrauchten Teilen aber wie lange? Gruß Probe163ps
     
  14. #12 Mondeo-Driver, 16.10.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Das Stottern beim Beschleunigen kommt von zu alten Zündkerzen, habe selber das Problem gehabt. Neue Kerzen rein und jetzt schnurrt er wieder perfekt:top1:
     
Thema:

Motor stottert beim Beschleunigen

Die Seite wird geladen...

Motor stottert beim Beschleunigen - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  5. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...