Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor stottert, kaum Leistung => was ist plötzlich los?

Diskutiere Motor stottert, kaum Leistung => was ist plötzlich los? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, ich habe einen FoFo Turnier 1.4; BJ 99 mit rund 170tkm. Seit gestern habe ich plötzlich und direkt nach dem Start ein deutliches...

  1. #1 Lynx1984, 03.11.2013
    Lynx1984

    Lynx1984 Neuling

    Dabei seit:
    23.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe einen FoFo Turnier 1.4; BJ 99 mit rund 170tkm.
    Seit gestern habe ich plötzlich und direkt nach dem Start ein deutliches Stottern im Motor. Hört sich stark nach Traktor an...
    Zusätzlich riecht es nicht gut => wohl keine Zündung?!
    Beim Fahren erhalte ich nur sehr schlecht Leistung. Trotz Vollgas lassen sich kaum Geschwindigkeiten jenseits der 70km/h erreichen. Mehr als 800 Meter machen so keinen Sinn. Eine kleine Steigung war eine echte Herausforderung für den Wagen... Anscheinend fährt er also nur auf weniger Töpfen als zuvor...
    Auch im Leerlauf ist er absolut nicht rund. >.<

    In der Liste bekannter Fehler ist sehr knapp auf die Krankheit "falsche Zündkerzen" eingegangen. Da dieses Problem bei mir aber plötzlich (richtig über Nacht!) auftrat wage ich aber zu bezweifeln, dass es nur eine falsche Zündkerze ist. Dem ersten Augenschein nach habe ich auch keinen Marderbiss oder so.

    Woran könnte dies Eurer Meinung nach liegen? Könnt Ihr mir helfen?
    Ansonsten: Sollte ich so noch zur Ford Werkstatt selbst fahren?

    Ich freue mich auf Eure Antworten! Wenn Ihr weitere Infos benötigt, kann ich Euch ggf. auch Bilder einstellen.

    Beste Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford.Ghia, 03.11.2013
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Tausche mal Zündspule und Zündkabel. Dass die Zündspule beim Mk1 aufgibt ist eine Krankheit. Du solltest das Fahren jetzt unbedingt vermeiden da unverbrannter Kraftstoff in den katalysator gelangt und ihn beschädigen kann.
     
  4. #3 GeloeschterBenutzer, 03.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    stand der fofo in freien ?
    es gibt da so liebe kleine nagetiere die fressen gerne an den kabeln rum ;)
    schon mal motorhaube geöffnet und nachgeschaut ?
     
  5. #4 Lynx1984, 03.11.2013
    Lynx1984

    Lynx1984 Neuling

    Dabei seit:
    23.09.2011
    Beiträge:
    9
    Zustimmungen:
    0

    Ja der fofo steht im Freien. Augenscheinlich habe ich aber keinen Marderbiss. Werde nachher (bei besserem Wetter ohne Nieselregen) aber nochmals 100% schauen und mich mit Foto melden falls ich was ungewöhnliches sehe. Obwohl der Wagen im Freien steht bezweifle ich, dass der Marder nach zig Jahren auf dem Stellplatz ausgerechnet nun ankommt... Aber wie gesagt: Ich prüfe es nochmals genau!
    Danke schon mal für die Antwort!

    Beste Grüße

    - - - Aktualisiert - - -

    So ein Mist...
    Danke für Deine Antwort!
    Hattest Du damit bereits Erfahrung? Kannst Du sagen was da für die Reparatur preislich zusammen kommt?

    Beste Grüße
     
  6. #5 Meikel_K, 03.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.437
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein so hartnäckiger Ausfall eines oder mehrerer Zylinder kann von der Zündspule, aber auch von einer kaputtgegangenen Zündkerze kommen (Riss im Isolator, hatte ich bei meinem Alfa 33 auch mal über Nacht). Deshalb würde ich zuerst die Kerzen herausnehmen und genau begutachten.

    Zündkabeldefekte sind meistens nicht permanent, sondern führen immer wieder zum Durchschlagen des Funkens auf dem kurzen Weg unter Umgehung der Zündkerze und damit zu Aussetzern.
     
  7. #6 Ford.Ghia, 03.11.2013
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Ja Lynx hatte ich. Ich habe als allererstes eine neue gebrauchte Zündspule eingebaut und er lief wieder perfekt. Kerzen habe ich trotzdem auch getauscht weil die auch fällig waren. Hier die original Zündspule von FoMoCo http://www.ebay.de/itm/ORIGINAL-ZUN...072759147?pt=DE_Autoteile&hash=item2580af416b denn mit was anderem wird er nicht vernünftig laufen. Kannst auch eine gebrauchte kaufen beim Schrotti in deiner Nähe. Und hier die Zündkerzen die du auch in original brauchst http://www.ebay.de/itm/ORIGINAL-ZUN...696201535?pt=DE_Autoteile&hash=item256a3d713f
     
  8. #7 Lynx1984, 04.11.2013
    Lynx1984

    Lynx1984 Neuling

    Dabei seit:
    23.09.2011
    Beiträge:
    9
    Zustimmungen:
    0

    Hallo Zusammen,

    mein FoFo läuft wieder rund!
    Ursache war die Zündspule.
    Diese habe ich gegen eine gebrauchte Zündspule von einem Schrotthändler hier in der Nähe ausgetauscht. Der Preis für die Zündspule war 30€. Der Einbau ging relativ einfach von der Hand, welchen ich mit "haushaltsüblichem Werkzeug" in rund einer halben Stunde bewerkstelligt habe.
    Vielen Dank Euch allen für die Hinweise :blumen: So jetzt muss ich ne Runde mit meinem Focus drehen...

    Beste Grüße
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Ford.Ghia, 04.11.2013
    Ford.Ghia

    Ford.Ghia Forum Profi

    Dabei seit:
    24.04.2012
    Beiträge:
    1.486
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 BNP
    Gern gemacht. Ist doch kein Problem. Dafür ist das Forum ja da
    Wann wurden an deinem Focus zuletzt die Zündkerzen getauscht?
     
  11. #9 Lynx1984, 04.11.2013
    Lynx1984

    Lynx1984 Neuling

    Dabei seit:
    23.09.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Die wurden zuletzt vor rund einem 3/4 Jahr gemacht. Deswegen habe ich die jetzt nicht gleich mit erneuert. Sind zudem auch Ford Originale - die dürften den Winter noch halten.

    Beste Grüße
     
Thema:

Motor stottert, kaum Leistung => was ist plötzlich los?

Die Seite wird geladen...

Motor stottert, kaum Leistung => was ist plötzlich los? - Ähnliche Themen

  1. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  4. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...