Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor stottert/ruckelt

Diskutiere Motor stottert/ruckelt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo, habe nen mondeo kombi ez. 06.98, 2,0l 131ps ghia. habe nach dem kauf ne motorwäsche gemacht. danach lief er auf 3 pötte. zündkerzen...

  1. #1 scorpion31, 17.10.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hallo, habe nen mondeo kombi ez. 06.98, 2,0l 131ps ghia. habe nach dem kauf ne motorwäsche gemacht. danach lief er auf 3 pötte. zündkerzen komplett gewechselt. wieder ok. aber von anfang an läuft der motor schlecht, heisst er nimmt schlecht gas an, stottert und ruckelt, hört sich an wie ein diesel(ist aber keiner). wie gesagt, zündkerzen sind neu, zündkabel laut vorbesitzer auch. hab mir nun ne neue zündspule gekauft und will sie heute einbauen. hab auch was vom lmm gelesen. hab den mal bei laufendem motor abgezogen und gefahren. beim abziehen sackte die drehzahl 2 mal in den keller aber ging nicht aus. bei der fahrt auch keine grosse veränderung. llrv kann ich ausschliessen, da die drehzahl eigentlich ok ist.
    nun meine frage: wenn es nicht an der zündspule liegt, was kann es noch sein?
     
  2. #2 Hobbymechaniker, 17.10.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Wenn's vor der Wäsche noch o.k. war, brauchst Du doch nur die Teile zu checken, die evtl. bei einer Motorwäsche beschädigt werden könnten, also Unterdruckschläuche, elektrische Kontakte u.ä.
    Zündkerzen kommen da eher nicht in Frage.
    Oder lief er schon vor der Motorwäsche schlecht ?
     
  3. #3 Tunier Fahrer MK1, 17.10.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, was hast den für Zündkerzen drin?? du kanst sehr schnell und leicht beim Kerzen wechesel das Zündkabel kaputt machen den die gehen gerne kaputt, besorge die am besten neue Kabel und Kerzen von Motocraft, den LMM kanst du auch sauber machen und zwar mit Bremsenreiniger, aber nicht direkt auf den Sensor spühen es lange wenn die suppe drüber läuft, danach gut abtrocknen lassen.
    Gruss Stefan
     
  4. #4 scorpion31, 17.10.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    lief auch vor der motorwäsche schon nicht sauber. wie gesagt, kerzen, zündkabel (motorcraft) neu. zündspule will ich gleich mal umbauen.
    ich vergass zu erwähnen: vor kerzenwechsel wurde kompression gemessen. alles ok.
     
  5. #5 scorpion31, 17.10.2010
    Zuletzt bearbeitet: 17.10.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    so. zündspule gewechselt, alles unverändert. jetzt fällt mir auf, das meine temperaturanzeige knapp bis zur mitte der anzeige geht und nicht weiter, egal wie lange ich ihn laufen lasse.. dementsprechend springt auch der motorlüfter nicht an (denk ich mal). mach ich die zündung aus, bleibt die nadel erstmal stehen und geht nur sehr langsam runter. was ist das nun wieder? verzweifel bald. liegt es am thermostat?
     
  6. #6 Tunier Fahrer MK1, 17.10.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, oben am Thermostat drin ist, ist ein Sensor ziehe mal den Stecker ab bei laufendem Motor dann müsste der Lüfter angehen. Hast mal den LMM sauber gemacht???
    Gruss Stefan
     
  7. #7 scorpion31, 17.10.2010
    Zuletzt bearbeitet: 17.10.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    so. hab motor laufen lassen und stecker ab gemacht. lüfter springt an. ach ja, scheinen wohl doch nicht alle zündkabel neu zu sein. 2 von motorcraft und 2 andere.
    lmm hab ich noch nicht gemacht. krieg den nicht ab durch die blöden schrauben.
     
  8. #8 scorpion31, 18.10.2010
    scorpion31

    scorpion31 Benutzer

    Dabei seit:
    29.03.2010
    Beiträge:
    165
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK2 V6
    hm liegt es nun am thermostat selbst oder am oberen fühler?
     
Thema:

Motor stottert/ruckelt

Die Seite wird geladen...

Motor stottert/ruckelt - Ähnliche Themen

  1. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...