Fiesta 7 (Bj. 08-12) JA8 Motor Stottert

Diskutiere Motor Stottert im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo Zusammen, ich habe ein nerviges Problem, und zwar wenn mein 1.25 Motor noch relativ kalt ist und ich los fahre und das Gaspedal normal...

  1. #1 Monchis-world, 06.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe ein nerviges Problem, und zwar wenn mein 1.25 Motor noch relativ kalt ist und ich los fahre und das Gaspedal normal (nicht durchdrücke) ruckelt er und nimmt keine Leistung, bewege ich es mehr läuft wieder alles normal, geh ich wieder runter stottert er und hat keine Leistung.
    War schon ein paar mal bei der Ford Werkstatt aber Ohne Erfolg.
    Hatte das Auto auch schon eine Woche bei denen gelassen, aber sie meinten es Sie finden nichts.
    Nun seit Ihr meine letzte Hoffnung, hat vieleicht jemand schon das Problem gehabt oder weiß was das sein könnte ?
    Ich hoffe Ihr könnt mir helfen, da die Fachleute wohl nicht fähig sind.
    Danke
     
  2. #2 vanguardboy, 06.05.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.112
    Zustimmungen:
    31
    Fahrzeug:
    Fiesta JH1 1.3l
    Wechsel mal deine 4 Zündkerzen , bzw guck dir mal die zündkabel an.
     
  3. #3 Monchis-world, 06.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    danke für die schnelle Antwort, die Zündkerzen worden vor nicht ganz 20000km gewechselt, und Zündkabel sehe ich leider nix,aber werde mal die Zündkerzen anschauen, ein guter Tipp.
    Könnte es auch was mit dem Unterdruck zu tun haben ??Wenn mein Fiesta 2 Tage steht ist die Bremse hard (das Pedal) was davor ich meine auch nicht so war.
     
  4. #4 Snake39, 06.05.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS
    Dieses Kaltstartproblem haben sehr viele Fiestas!
    Da eine Heizung der Lambda-Sonden wohl ab Werk 0,2 Volt zu wenig Spannung bekommt heizt diese in den ersten 30 sek nicht genug. Die Sonde ist zu kalt und liefert in dieser Zeit falsche Werte ans Motorsteuergerät.
    Dieses errechnet dadurch das Benzin-Luft-Gemisch falsch und der Motor zündet nicht richtig.
    Bei neueren Modellen scheint dieses Problem von Ford behoben worden zu sein.

    Mit der Bremse hat das denk ich weniger zu tun...
     
  5. #5 Meikel_K, 06.05.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ganz auszuschließen ist ein Zusammenhang zwischen hartem Bremspedal nach dem Kaltstart und Ruckeln bei geschlossener Drosselklappe (= höherer Ansaugunterdruck) nicht, wenn z.B. das Rückschlagventil in der Vakuumleitung festhängt.
     
  6. #6 Monchis-world, 06.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    also habe vorher noch die Zündkerzen angechaut und die Kabel, die Kerzen waren OK und zwei kabel haben bisse gehabt, die werde ich dann wohl morgen tauschen und dann weiter suchen und schauen.
    Danke für den Tipp mit dem Ventil, wie kann ich das Überprüfen ?
    Ich muss mal hier das Forum loben !!!!!!
     
  7. #7 Meikel_K, 06.05.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Selbst kann man das Rückschlagventil in der Vakuumleitung vom Bremskraftverstärker nicht prüfen, aber für die Werkstatt wäre das harte Bremspedal nach dem Kaltstart ein wichtiger Hinweis, auch im Zusammenhang mit dem unregelmäßigen Motorlauf.
     
  8. #8 Monchis-world, 13.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Zusammen,

    so jetzt habe ich mal das vom 1. und 2. Zylinder die Kabel gewechselt, und ist ein wenig besser,aber noch nicht ganz, nun die Woche dann noch die anderen zwei.
    Kann mir vieleicht noch jemand sagen wo ich Teile herbekomme, ausser bei Ford ?
    Danke
     
  9. #9 Monchis-world, 23.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Zusammen,

    so jetzt habe ich alle Kerzen und Kabel gewechselt plus Zündspule,aber leider kein Erfolg.
    Wenn er Warm wird hat er einfach keine Leistung, er stottert und nimmt kein Gas an, ich bin am Latein.
    Es nervt einfach und Ford bekommt nichts hin.
    Am Mittwoch habe ich Termin für Inspektion werde es da wieder anleiern,aber ich weiß jetzt schon Sie finden nichts.
    Hat keine Solche Symtome oder ähnliches ??
    Bin für jeden Tipp sehr dankbar !!!!!!!!!!!!
     
  10. #10 Meikel_K, 23.05.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also zickt er jetzt nur in der Warmlaufphase oder kalt oder in betriebswarmem Zustand?

    Was ist mit dem Vakuum für den Bremskraftverstärker? Ist das Rückschalgventil getauscht worden? Ist das Pedal nach dem Kalstart weiterhin hart?
     
  11. #11 Monchis-world, 23.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    er tickt nur in der Warm Phase, klar wenn er kalt ist am Anfang kurz, aber das sei ja normal.
    Das Ventil ist noch nicht getauscht worden, kann mir vieleicht jemand sagen wo das sitzt bzw. wie das Aussieht.
    DANKE
     
  12. #12 Meikel_K, 23.05.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nein - ich meinte, wann er zickt (also die Symptome zeigt).

    Wo das Rückschlagventil sitzt, zeigt Dir der Ford-Händler im Ecat und auf Wunsch bestimmt auch am Auto, wenn er das Teil bestellt. Sowas gibt es nicht als Schüttgut in der Bucht.

    Die beiden Fehler müssen nicht zwangsläufig zusammenhängen. Es scheint mir aber sinnvoll, erst das Rückschlagventil zu ersetzen, bevor ich auf Verdacht weitere Teile tauschen würde.
     
  13. #13 Monchis-world, 24.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo nochmal,

    Mal ne blöde frage, wie finde ich es raus ob die lambdasonde
    Nicht richtig funktioniert ?
    Was würde diese kosten.
    Dank
     
  14. #14 Meikel_K, 24.05.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.666
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein Fehler an einer der Lamdasonden ist abgesrelevant und führt deshalb zum Aufleuchten der gelben MIL (malfunction indicator light). Wenn die MIL nicht leuchtet (Nachkatsonde) oder gar blinkt (Vorkatsonde), dann hat die OBD zumindest keinen entsprechenden Fehler festgestellt.

    Das in einem der ersten Beiträge beschriebene Problem mit der Beheizung der Sonden ist wohl auf die ersten 30 Sekunden nach dem Kaltstart beschränkt.
     
  15. #15 Monchis-world, 24.05.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Ok danke, Hmm .
    Es gibt doch die Möglichkeit im Kombi dieses Menü durch zu schauen,
    Und wenn man auf fehlerspeicher geht sollte ja None oder so stehen, bei mir
    Steht 00168 oder so habe es nicht mehr so im Kopf.
    Hat jemand vielleicht eine liste wo die Codes alle stehen?
     
  16. #16 Monchis-world, 03.06.2013
    Monchis-world

    Monchis-world Neuling

    Dabei seit:
    06.05.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo zusammen,

    Wollt mich mal erkundigen ob jemand schon was neues
    Weiß oder so.......
    Danke
     
  17. #17 Snake39, 03.06.2013
    Snake39

    Snake39 Benutzer

    Dabei seit:
    13.02.2011
    Beiträge:
    285
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta Titanium Sport 120 PS

    Dies ist nur halb korrekt!
    Das mit der Beheizung was ich geschrieben hatte bezieht sich in der Tat nur auf die Warmlaufphase des Motors.


    Es gibt aber noch einen sehr seltenen Fall in dem die Lambdasonde kaputt ist und kein Fehler angezeigt wird (glaub mir... war bei mir leider der Fall :rasend:):
    Und zwar kann es passieren, dass die Sonde einen mechanischen Defekt hat.
    Dies war bei mir der Fall. Innendrin war wohl eine Membran gerissen, dadurch wurden die Messwerte verfälscht. Das Motorsteuergerät kriegt falsche Werte, berechnet das Benzin-Luft-Gemisch falsch und zackt läuft dein Motor richtig *******.

    Problem ist einfach, dass dieser Fehler nur erkannt werden kann, wenn die Sonden ausgebaut werden, weil diese Membran natürlich nicht überwacht wird. Und die Werte natürlich auch nicht, da diese sowieso variieren.

    Der Fehler wurde bei mir erst in der 3. Ford-Werkstatt gefunden, nachdem der Wagen dort eine ganze Woche untersucht wurde, weil zu dem Zeitpunkt bereits unfahrbar! (Son Riss inner Membran wird ja nicht besser, sonder nur schlimmer :lol:) Den Fehler hatte ich Anfang 2012 und der Werkstattmeister meinte ein solcher Fehler wäre ihm in der ganzen Baureihe seit Ende 2008 noch nie untergekommen.

    Lambdasonde kostet mein ich um die 172 €.


    Fazit: Überprüf die verka***en Sonden :lol:

    Sollte auf
     
Thema:

Motor Stottert

Die Seite wird geladen...

Motor Stottert - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor-Warnleuchte

    Motor-Warnleuchte: Hallo habe nen Problem bin heute morgen wie jeden tag in der früh meinen langezogenen berg zur autobahn hochgefahren mit knapp 80kmh und auf...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  4. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....
  5. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...