Motor stribt ab nach start

Diskutiere Motor stribt ab nach start im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Zusammen Kann mir bei meinem Kuga jemand weiterhelfen? Habe folgendes Problem mit meinem Kuga MK1 Bj 2010 140PS Allrad TDCI Ab und zu wenn...

  1. #1 ThomasKuga, 14.06.2019
    ThomasKuga

    ThomasKuga Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2010 TDCI 140 Ps Allrad
    Hallo Zusammen

    Kann mir bei meinem Kuga jemand weiterhelfen?
    Habe folgendes Problem mit meinem Kuga MK1 Bj 2010 140PS Allrad TDCI

    Ab und zu wenn ich den Kuga starte geht er sofort wieder aus und versucht selber zu starten.
    Dann folgt ein ca 5 sekundiger erfolgloser Startversuch von alleine.
    Dann Muss ich wieder den Startknopf betätigen und das Spiel geht von vorne los.
    Auch die Anzeige vom Umdrehungsmesser schwankt zwischen 500 bis 700.
    Ist aber nicht jedes mal, und auch bei kalten sowie warmen Motor.
    Ab und zu schaft er es selber zu starten, dann stehen alle Anzeigen in der Instrumenten Tafel auf 0 aber der Motor läuft???
    Bitte um eure Hilfe!!
    Vielen Dank im vorraus!!
    Sg Thomas
     
  2. #2 MucCowboy, 14.06.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.490
    Zustimmungen:
    2.026
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    falls Du die nötigen Geräte dazu hast, lies doch bitte erstmal den Fehlerspeicher des Fahrzeugs aus. Wenn nicht, kann das jede Werkstatt tun.
    Dann sieht man weiter.

    Die möglichen Ursachen für sowas sind vielfältig, von der Hochdruckpumpe über die Injektoren bis hin zur Elektronik. So genau kann man das ohne Fehlerspeicher nicht eingrenzen.
     
  3. #3 ThomasKuga, 14.06.2019
    ThomasKuga

    ThomasKuga Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2010 TDCI 140 Ps Allrad
    Hallo
    Danke für deine Antwort, Fehlerspeicher wurde schon ausgelesen, Leider kein Fehler im Speicher!
     
Thema:

Motor stribt ab nach start

Die Seite wird geladen...

Motor stribt ab nach start - Ähnliche Themen

  1. Wenn der Motor kalt ist fällt kurz die die Drehzahl ab

    Wenn der Motor kalt ist fällt kurz die die Drehzahl ab: Hallo ich habe mir vor einer Woche den Ford Focus gekauft BJ 2007, ich kenne mich leider nicht aus und deshalb die Frage. VL auch eine blöde...
  2. Mondeo MK2 1.8 Motor geht nach Start sofort wieder aus

    Mondeo MK2 1.8 Motor geht nach Start sofort wieder aus: Ford Mondeo MK2 BAP Ghia 1.8 116 PS Bj. 03/1997, nur 75.000 Km mit folgendem Problem: Am 04.03.19: SKF Keilrippenriemensatz,...
  3. Ecoboost 1,5 L Benzin Motor

    Ecoboost 1,5 L Benzin Motor: Auf Facebook habe ich gelesen das der Ecoboost 1,5 L der BJ 2018-19 Motor probleme hat. Es käme zu Rissen und Motorschaden. Ist das in dem Motor...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Bockt und Stottert wenn es Nachts geregnet hat

    Motor Bockt und Stottert wenn es Nachts geregnet hat: Wenn es nachts geregnet hat und man morgens das auto an macht und fährt dann bock der motor auf den ersten kilometern und wenn das bocken weg ist...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme beim Motor-starten

    Probleme beim Motor-starten: Hallo :) ich habe seit 1-2 Wochen folgendes Problem: Der Motor meines Fiestas startet nach Kurz- & Mittelstrecken nicht mehr. Wenn ich z.B. von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden