Motor stribt ab nach start

Diskutiere Motor stribt ab nach start im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Zusammen Kann mir bei meinem Kuga jemand weiterhelfen? Habe folgendes Problem mit meinem Kuga MK1 Bj 2010 140PS Allrad TDCI Ab und zu wenn...

  1. #1 ThomasKuga, 14.06.2019
    ThomasKuga

    ThomasKuga Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2010 TDCI 140 Ps Allrad
    Hallo Zusammen

    Kann mir bei meinem Kuga jemand weiterhelfen?
    Habe folgendes Problem mit meinem Kuga MK1 Bj 2010 140PS Allrad TDCI

    Ab und zu wenn ich den Kuga starte geht er sofort wieder aus und versucht selber zu starten.
    Dann folgt ein ca 5 sekundiger erfolgloser Startversuch von alleine.
    Dann Muss ich wieder den Startknopf betätigen und das Spiel geht von vorne los.
    Auch die Anzeige vom Umdrehungsmesser schwankt zwischen 500 bis 700.
    Ist aber nicht jedes mal, und auch bei kalten sowie warmen Motor.
    Ab und zu schaft er es selber zu starten, dann stehen alle Anzeigen in der Instrumenten Tafel auf 0 aber der Motor läuft???
    Bitte um eure Hilfe!!
    Vielen Dank im vorraus!!
    Sg Thomas
     
  2. #2 MucCowboy, 14.06.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.599
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    falls Du die nötigen Geräte dazu hast, lies doch bitte erstmal den Fehlerspeicher des Fahrzeugs aus. Wenn nicht, kann das jede Werkstatt tun.
    Dann sieht man weiter.

    Die möglichen Ursachen für sowas sind vielfältig, von der Hochdruckpumpe über die Injektoren bis hin zur Elektronik. So genau kann man das ohne Fehlerspeicher nicht eingrenzen.
     
  3. #3 ThomasKuga, 14.06.2019
    ThomasKuga

    ThomasKuga Neuling

    Dabei seit:
    14.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2010 TDCI 140 Ps Allrad
    Hallo
    Danke für deine Antwort, Fehlerspeicher wurde schon ausgelesen, Leider kein Fehler im Speicher!
     
Thema:

Motor stribt ab nach start

Die Seite wird geladen...

Motor stribt ab nach start - Ähnliche Themen

  1. Motor aus

    Motor aus: Hallo Gemeinde. Letztens ging ohne erkennbaren Grund beim Ampelstopp der Motor aus.Es kam aber keine Meldung,woraus man hätte evt.schließen...
  2. Motor Nagelt plötzlich

    Motor Nagelt plötzlich: Hallo, mein 2015 Custom Sport 2.2 mit 155 PS und 60Tkm nagelt plötzlich sehr stark. Ich habe schon darüber gelesen das dieses Problem viele haben,...
  3. KA 1 (Bj. 96-08) RBT Motor überhitampe leuchtet auf und aus

    Motor überhitampe leuchtet auf und aus: Hey Leute, Ich habe letzen Samstag wieder ein Ford Ka gekauft. EZ 11.2004, 69 Ps. Km-stand knapp 144000 km. Jetzt 3 Probleme : 1. Am ersten Tag...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 90PS und 115PS Tdci Motor

    90PS und 115PS Tdci Motor: Hallo, Ich hätte da eine Frage in wiefern sind die Motoren bzw. Anbauteile des Motors bei den 90er und 115er Unterschiedlich. Ich weiß nicht...
  5. Gewerbewochen ab 01.03.2020

    Gewerbewochen ab 01.03.2020: Mein Händler sagte mir, dass ich als Gewerbetreibender besser im März bestellen soll, weil ich da noch bessere Konditionen bekommen würde wegen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden