C-MAX (Bj. 03-07) DM2 Motor System Fehler, Keine Motorleistung

Diskutiere Motor System Fehler, Keine Motorleistung im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Ich habe ein Problem Wir fahren einen Ford Focus C-Max (Benziner, 1,6L, 74KW, 84000km gelaufen), der zurzeit Probleme macht Der...

  1. #1 wiesel100, 28.10.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Ich habe ein Problem

    Wir fahren einen Ford Focus C-Max (Benziner, 1,6L, 74KW, 84000km gelaufen), der zurzeit Probleme macht

    Der Bordcomputer zeigt "Motor System Fehler" und die untere rote Lampe leuchtet. Man merkt, der Motor braucht kurz um auf Leistung zu kommen wir trauen den nicht mehr weiter zu fahren.
    Letzte Woche waren wir bereits in einer Ford Werkstatt, da konnten wir den Wagen nur noch im zweiten Gang fahren. Ab dem dritten Gang meldete der Wagen, dass die Motorleistung reduziert werden muss.
    Habe den Wagen ausgestellt und konnte dann nur bis zum zweiten Gang fahren.
    Die Werkstatt hat den Fehler herausgelesen und meinte, die Drosselklappe (300€) muss ausgetauscht werden. Ein Erstatzteil konnte Ford nicht liefern. Es wurde dann nur eine Reinigung der Klappe und eine Dichtung ausgetauscht. Der Wagen lief dann 4 Tage.
    Jetzt fängt alles von vorne an.

    Was kann das sein?
    Wirklich Drosselklappe?
    Oder nur den Drosselklappensensor?
    Oder der Nockenwellensensor?
    Seid einiger Zeit schaltet sich die Uhr immer wieder um?
    Hat es damit was zu tun oder gibt es ein allgemeines Problem?

    Wer kann mir helfen! :weinen2:

    Viele Grüße im voraus
    Wiesel100
     
  2. #2 FocusZetec, 28.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.384
    Zustimmungen:
    313
    Fahrzeug:
    FoFo 2008 2,5T
    Die Werkstatt wird das genaze Gehäuse gemeint haben, mit Sensoren, die Drosselklappe alleine gibt es nicht.

    Der 74kw Motor hat keinen Nockenwellensensor.
     
  3. #3 wiesel100, 29.10.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Aktueller Stand des Autos
    Seid Gestern Abend sind alle Kontrolllampen wieder aus und er läuft wieder normal!
    Hängt das an der Drosselklappe und dem Senor. Muss ich die Teile erneuern, damit so etwas nicht mehr passiert?

    Bitte melder Euch!

    Danke
     
  4. #4 wiesel100, 09.11.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Aktueller Stand
    Beide Lampen leuchten wieder, und man merkt beim Anfahren schon, dass der Wagen nicht sauber anfährt/ anzieht. Einmal habe ich den Wagen über 4000 Touren gedreht, und der Wagen nahm die Leistung komplett runter. Beim Neustart lief er wieder, aber man merkt, dass etwas nicht stimmt!

    Was hat der Wagen?

    Bitte meldet Euch
     
Thema: Motor System Fehler, Keine Motorleistung
Besucher kamen mit folgenden Suchen
  1. cmax motor Systemfehler

    ,
  2. ford c max 2005 motor System fehler

Die Seite wird geladen...

Motor System Fehler, Keine Motorleistung - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...