C-MAX (Bj. 03-07) DM2 Motor System Fehler, Keine Motorleistung

Diskutiere Motor System Fehler, Keine Motorleistung im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Ich habe ein Problem Wir fahren einen Ford Focus C-Max (Benziner, 1,6L, 74KW, 84000km gelaufen), der zurzeit Probleme macht Der...

  1. #1 wiesel100, 28.10.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Ich habe ein Problem

    Wir fahren einen Ford Focus C-Max (Benziner, 1,6L, 74KW, 84000km gelaufen), der zurzeit Probleme macht

    Der Bordcomputer zeigt "Motor System Fehler" und die untere rote Lampe leuchtet. Man merkt, der Motor braucht kurz um auf Leistung zu kommen wir trauen den nicht mehr weiter zu fahren.
    Letzte Woche waren wir bereits in einer Ford Werkstatt, da konnten wir den Wagen nur noch im zweiten Gang fahren. Ab dem dritten Gang meldete der Wagen, dass die Motorleistung reduziert werden muss.
    Habe den Wagen ausgestellt und konnte dann nur bis zum zweiten Gang fahren.
    Die Werkstatt hat den Fehler herausgelesen und meinte, die Drosselklappe (300€) muss ausgetauscht werden. Ein Erstatzteil konnte Ford nicht liefern. Es wurde dann nur eine Reinigung der Klappe und eine Dichtung ausgetauscht. Der Wagen lief dann 4 Tage.
    Jetzt fängt alles von vorne an.

    Was kann das sein?
    Wirklich Drosselklappe?
    Oder nur den Drosselklappensensor?
    Oder der Nockenwellensensor?
    Seid einiger Zeit schaltet sich die Uhr immer wieder um?
    Hat es damit was zu tun oder gibt es ein allgemeines Problem?

    Wer kann mir helfen! :weinen2:

    Viele Grüße im voraus
    Wiesel100
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 28.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.535
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Die Werkstatt wird das genaze Gehäuse gemeint haben, mit Sensoren, die Drosselklappe alleine gibt es nicht.

    Der 74kw Motor hat keinen Nockenwellensensor.
     
  4. #3 wiesel100, 29.10.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Aktueller Stand des Autos
    Seid Gestern Abend sind alle Kontrolllampen wieder aus und er läuft wieder normal!
    Hängt das an der Drosselklappe und dem Senor. Muss ich die Teile erneuern, damit so etwas nicht mehr passiert?

    Bitte melder Euch!

    Danke
     
  5. #4 wiesel100, 09.11.2009
    wiesel100

    wiesel100 Neuling

    Dabei seit:
    28.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max, Baujahr 2004, 74KW, 1.6L, Benzin
    Hallo

    Aktueller Stand
    Beide Lampen leuchten wieder, und man merkt beim Anfahren schon, dass der Wagen nicht sauber anfährt/ anzieht. Einmal habe ich den Wagen über 4000 Touren gedreht, und der Wagen nahm die Leistung komplett runter. Beim Neustart lief er wieder, aber man merkt, dass etwas nicht stimmt!

    Was hat der Wagen?

    Bitte meldet Euch
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor System Fehler, Keine Motorleistung

Die Seite wird geladen...

Motor System Fehler, Keine Motorleistung - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler Fensterheber

    Fehler Fensterheber: Hallo. Ich habe da ein Problem mit meinen elektrischen Fensterhebern, welches mich schon länger beschäftigt. Es lassen sich alle Fenster über den...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...