Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

Diskutiere Motor System Fehler- nicht abgelegt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...

  1. heeral

    heeral Neuling

    Dabei seit:
    08.12.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo liebe Community.
    Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an.
    Dieser ist nicht kontinuierlich im BC vorhanden, auch ist er nicht im System abgelegt.
    Wir haben versucht ihn mit einem mobilen gerät (gehört meinem Freund, Modellnamen kenne ich leider nicht), bei einer freien Werkstatt auszulesen.
    Selbst das Gerät der Dekra Konnte den Fehler nicht auslesen.

    Batterie wurde schon erneuert, da er Probleme beim Anspringen hatte.

    Wie äußert sich der Fehler?
    Manchmal mit Leistungsverlust. Manchmal auch nicht.
    Mal tritt er auf, wenn ich bergauf oder -ab fahre.
    Mal im Leerlauf, mal bei ü2.000 U/min.
    Mal direkt nach dem Starten, mal nach mehreren Kilometern fahrt.
    Und er ist so schnell weg, wie er gekommen ist.

    Hatte jemand von euch schon dieses Phänomen?

    Mein nächster Schritt wäre, einmal zur Fachwerkstatt zu fahren.
    Nur hoffe ich, dass mir hier einer einen Rat geben kann. Bin noch in der Ausbildung und das Geld ist verdammt knapp...


    Gesendet von meinem SM-G920F mit Tapatalk
     
  2. #2 FocusZetec, 08.12.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.060
    Zustimmungen:
    948
    Fahrzeug:
    FoFo 2008 2,5T
    bekannte Fehler wäre zB. ein alter/verstopfter Kraftstofffilter, oder ein kaputtes AGR-Ventil

    wenn die Motorwarnlampe angeht, und auch die Meldung erscheint, ist auch immer ein Fehlercode hinterlegt
     
    heeral gefällt das.
  3. heeral

    heeral Neuling

    Dabei seit:
    08.12.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antwort.
    Werden den Kraftstofffiler und AGR-Ventil überprüfen/austauschen.

    Die Motorwarnleuchte geht nicht mit an. Der BC gibt nur die Info "Motor System Fehler".

    Oben noch vergessen: bei der AU war alles okay. Alle Werte in der Norm.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  4. #4 Focus06, 08.12.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.318
    Zustimmungen:
    97
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wenn der Fehler Auftritt, dann das Fahrzeug nicht mehr ausschalten, sondern direkt auslesen lassen! Dann sollte ein Fehler abgelegt sein.
    Kraftstofffilter sieht man, wenn man mal die durchsichtigen Leitungen anschaut. Sind da Blasen drin, ist der Filter zu. AGR kann man mit einer geeigneten Diagnose ansteuern und so sehen, ob da was hängt.
    Aber wie gesagt: erst nochmal auslesen lassen, wenn der Fehler wieder da ist. UND KEINES FALLS VORHER AUS MACHEN!!!

    Gesendet von meinem D5503 mit Tapatalk
     
  5. heeral

    heeral Neuling

    Dabei seit:
    08.12.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Als der bei der Dekra war, war der Fehler aktiv, dennoch zeigte das Diagnosegerät nichts an. Laut dem Prüfer.

    Das ist ja das merkwürdige.
    Der Fehler verschwindet auch nach kurzer Zeit beim fahren wieder.

    Auch gestern zeigte er den Fehler an, es war nichts hinterlegt.

    Der Filter wird nächste Woche ausgetauscht.


    Gesendet von meinem SM-G920F mit Tapatalk
     
  6. #6 FocusZetec, 08.12.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.060
    Zustimmungen:
    948
    Fahrzeug:
    FoFo 2008 2,5T
    dann muss wohl Ford den Fehlerspeicher auslesen, die kommen natürlich am tiefsten ins System, wenn die auch nichts auslesen können muss man wohl das Problem wo anders suchen (zB. kommt dann ein kaputtes Kombiinstrument in Frage) ... denn ohne Fehlercode geht keine Motorwarnlampe an, bzw. es kommt keine Meldung (ein Eintrag im Fehlerspeicher ist Grundlage dafür!)
     
    heeral gefällt das.
  7. heeral

    heeral Neuling

    Dabei seit:
    08.12.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Ich war heute bei einer (ehemaligen) Fachwerkstatt um den Fehler auszulesen.
    Die haben ihn gefunden. Der Vorglühmechanismus ist gestört. Entweder liegt es an den Glühkerzen oder der Anlage.

    Laut dem Meister ist das einzig schlimme, dass der nicht mehr 100% Leistung bringt. Fahren kann ich damit noch, bis ich 1-2 Tage nicht fahren muss.
    Entweder geht er nächste Woche oder Anfang 2017 zur Reparatur.

    Das AGR, der DPF haben keinen Fehler gemeldet.

    Gesendet von meinem SM-G920F mit Tapatalk
     
  8. #8 vanguardboy, 18.12.2016
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.527
    Zustimmungen:
    83
    Fahrzeug:
    Fiesta JH1 1.3l
    Leistunsverlust bei glühproblemen ? Die glühanlage braucht man nur beim starten bei niedrigen Temperaturen.. sprich der diesel startet schlechter nagelt oder raucht ziemlich. Aber ein leistunsverlust wird man dadurch nicht bekommen.
     
Thema: Motor System Fehler- nicht abgelegt
Besucher kamen mit folgenden Suchen
  1. Ford Focus MK2 Motor System Fehler

    ,
  2. motor system fehler ford focus

    ,
  3. ford motor systemfehler keine lampe

    ,
  4. Störung motorsystem Ford focus ,
  5. Ford motorsteuerung fehlermeldung,
  6. Focus Mk2 Diesel Motor System Fehler,
  7. ford focus störung motorsystem,
  8. motor system fehler ford focus 1.6 tdci,
  9. motor systemfehler ford focus,
  10. ford focus motor system fehler startet nicht,
  11. ford focus motor system fehler löschen,
  12. Ford Fehler angezeigt kein Code Auslesebar,
  13. ford focus mk2 2.0 tdci motor system fehler,
  14. ford focus 1.6 tdci probleme motor system fehler 1.8 tdci,
  15. motor system fehler ford,
  16. motor system fehler nach drosselklappenreinigung,
  17. FORD MOTORSYSTEMFEHLER WIRD ANGEZEIGT KEIN FEHLERCODE VORHANDEN,
  18. motor system fehler ford focus 2006 g,
  19. motor sistem fehler,
  20. motorsystemfehler ford focus,
  21. ford motor systemfehler ohne fehler code,
  22. ford focus motor systemfehler,
  23. ford focus motorsystemfehler,
  24. ford focus 1.6 l motor systemfehler,
  25. ford focus tdci motor system fehler
Die Seite wird geladen...

Motor System Fehler- nicht abgelegt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler + ESP Fehler

    Motor System Fehler + ESP Fehler: Hallo zusammen, ich weiß nicht was ich davon halten soll was ich dazu heute finden konnte.. Ich bin aber auch alles andere als ein Fachmann! Mein...
  2. EPS-/Motor-System-Fehler

    EPS-/Motor-System-Fehler: Guten Morgen, Schon viel dazu gelesen hier im Forum, aber doch hab ich niemanden mit exakt demselben Problem gefunden (oder ich war blind, dann...
  3. Fiesta 1.6 TDCi - Motor System Fehler nach starkem Bremsen

    Fiesta 1.6 TDCi - Motor System Fehler nach starkem Bremsen: Hallo liebe Ford-Fahrer, ich fahre seit 4,5 Jahren einen Ford Fiesta 1.6 TDCI - BJ 2007 - ca. 187.000 km. Was mich seit einigen Wochen nervt,...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden