Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler und DPF vorhanden?

Diskutiere Motor System Fehler und DPF vorhanden? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Ford Freunde, ich habe an meinem Focus 2,0l TDCI Bj:10.2005 ein Problem und eine Frage! Ab und an steht im Display Motor System Fehler und...

  1. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    Hallo Ford Freunde,
    ich habe an meinem Focus 2,0l TDCI Bj:10.2005 ein Problem und eine Frage!
    Ab und an steht im Display Motor System Fehler und er springt dann auch nicht an!
    Das ganze kam erst sporadisch ab und an mal und in letzter Zeit häufiger!
    Morgen geht er erstmal zum Fehler auslesen,hat hier jemand vll ne Ahnung woran es liegt oder denselben Fehler gehabt!?
    Meine zweite Frage ist:Hat der einen DPF?
    Direkt nach dem Turbo kommt ein Kat ähnliches Gehäuse!
    Ist dies der Partikeltfilter?
    Muss auch dazu sagen das dies mein erster Diesel ist und ich vorher nur Escorts gefahren habe!
    Ihn Sachen Diesel hab ich keine Erfahrungen;)

    Gruß Marc
     
  2. #2 Masterflow2005, 03.03.2013
    Masterflow2005

    Masterflow2005 Benutzer

    Dabei seit:
    06.04.2012
    Beiträge:
    47
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCI (2006)
    Titanium
    Hallo,

    hatte im Dezember auch den Motor System Fehler und bei mir war es auch der DPF der defekt war.
    Hast Du eine grüne Plakette dann hast du einen Partikelfilter.
     
  3. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    Grüne Plakete hat er ja!
    Und dieses Kat ähnliche Teil wird dann wahrscheinlich der DPF sein oder?
    Weil dort keine Stecker oder sowas dran gehen!
    Müsste der dann nicht irgendwo im Motorraum auch diesen Additivbehälter haben?

    Gruß Marc
     
  4. #4 Masterflow2005, 03.03.2013
    Masterflow2005

    Masterflow2005 Benutzer

    Dabei seit:
    06.04.2012
    Beiträge:
    47
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCI (2006)
    Titanium
  5. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    Ne also meiner ist 4 Eckig und kommt direkt nach dem Turbo!
    Gelaufen hat der jetzt knapp 185.000!
    Weißt du wo genau an der Hinterachse!?
     
  6. #6 GeloeschterBenutzer, 03.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    in der mitte auf dem achsträger von oben ;)
    kannst aber auch mal an der tankklappe schauen ob da so ein kleiner runder chip
    drann ist , wenn ja dann hat er auf alle fälle einen DPF
     
  7. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    Hab gerade mal den im Diagnosemodus vom Tacho geschaut und dort
    steht : DTC #00 None!
    Also keinen Fehler im Speicher!
    An der Tankklappe?
    Da ist nur eine kleine Klappe oberhalb am Stutzen aber sonst sieht der aus wie beim Benziner auch!
    Wie gesagt es kommt der Turbo dann ein Kat ähnliches Gehäuse wie beim Benziner dann der Mittelpott und Endschalldämpfer!

    Gruß Marc
     
  8. #8 GeloeschterBenutzer, 03.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die anzeige im tacho kannst vergessen , da werden nicht alle fehler angezeigt
    schau dir mal den mitteltopf genauer an , wenn da 2 schläuche und ein kabel dran gehen , dann ist das dein DPF , oder neben der batterie nähe bremsflüssigkeitsbehälter müste ein sensor mit 2 schläuchen dran sein , wenn ein DPF verbaut ist .

    oder im e-tis die vin eingeben und nachschauen ;)
     
  9. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    Da der Mittelschalldämpfer schon getauscht wurde und ich den alten und neuen gesehen habe,kann ich 100% sagen das dort weder Kabel noch Schläuche vorhanden waren!
    Einen Behälter an der Hinterachse habe ich auch nicht genau so wenig vorn im Motorraum!

    Laut e-tis:

    Primärmerkmale Baudatum: 14.09.2005 Modellreihe: Focus 04-08/Focus C-MAX 03-07 Karosserietyp: Turnier Ausführung: Serie 40 Motor: 2.0L Duratorq-TDCi (136PS) - DW10 Getriebe: 6-Gang-Schalt - MMT6 Lenkung: LHD FWD Abgasnorm: Abgasverhalten Stufe IV Klimaanlage: 2-Zonen-Klimaanl. m. auto. Temp.reg Gebiet: (+)"D" Lackierung: Atlantik-Blau Metallic Innerer Trim: Span / Dark Flint
    Jetzt geht der morgen mal zum Fehlerauslesen,vll hat er ja mal etwas abgelegt!
    Irgendwo muss ich ja mal anfangen zu suchen bzw den Fehler zu finden!
    Wobei ich eher ein Elektrisches Problem in Betracht ziehe,den wenn ich den Zündschlüssel einige mal gedreht habe,springt er plötzlich an!

    Gruß Marc
     
  10. Mvo22

    Mvo22 Neuling

    Dabei seit:
    03.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCI Bj.2005
    2,0l TDCI
    So,Auto war heute zum auslesen:
    Folgender Fehler wurde gefunden und beseitigt:
    Fehler P1213.......Injektoren Endstufen/Injektoren-Leistungsfehler!
    Heißt auf Deutsch das ein Kabel vom Injektor durchgescheuert war!
    Wurde neu verlötet und mit einem Schrumpfschlauch neu isoliert!

    Danke schon mal für eure Hilfe und auch Antworten!

    Gruß Marc
     
Thema: Motor System Fehler und DPF vorhanden?
Besucher kamen mit folgenden Suchen
  1. Duratorq 2.0L TDCI (136PS) additiv

Die Seite wird geladen...

Motor System Fehler und DPF vorhanden? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler P1000 wie bekomme ich diesen weg ?

    Fehler P1000 wie bekomme ich diesen weg ?: Guten Abend ich habe beim auslesen den Fehler P1000 gesehen Die Überprüfung aller Systeme ist nicht abgeschlossen, seit der letzte Speicher...
  2. Div. Fehler und Suchhilfe

    Div. Fehler und Suchhilfe: Hallo Liebes Forum. Ich bin auf der Suche nach kleineren Problemchen, um diese Abzustellen. Habe auch schon die SuFu Genutzt, Leider ohne...
  3. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  4. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Focus - Etis "17S09 - 17S09 - 1.6L GTDI COOLING SYSTEM"

    Focus - Etis "17S09 - 17S09 - 1.6L GTDI COOLING SYSTEM": Ich habe grade wieder mal meinen Focus (BJ 5/2012, 1,6L EcoBoost) im Etis abgerufen. Dort ist jetzt folgender Eintrag: ---------- Ausstehende...