Fiesta 6 (Bj. 02-06) JH1/JD3 Motor System Fehler

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von Whitey91, 08.03.2012.

  1. #1 Whitey91, 08.03.2012
    Whitey91

    Whitey91 Neuling

    Dabei seit:
    25.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo,

    ich komme direkt zur Sache;
    Ich kam vor 15 minuten nach Hause ,und mein Vater meinte, dass mein Fiesta Kühlflüssigkeit verlieren würde.( Rote Flüssigkeit mit fischigem Geruch^^ )Ich habe folglich die Motorhaube geöffnet,und den Schlauch der Flüssigkeit abgezogen. Da der Motor noch warm war, kam ein wenig Flüssigkeit unter Druck aus dem Schlauch geschossen. Hab ihn dann wieder an den Behälter gesteckt. Da war ja klar,dass ich was verliere. Als ich mein Auto in unsere Garage fahren wollte, zeigte mir das Display plötzlich Motor System Fehler an. Allerdings funktioniert alles nach wie vor,wunderbar.

    WAS KANN DAS SEIN? Kann das was mit dem Lösen des Schlauchs zu tun haben,dass dieser erkennt,dass wenn ein gewisser Druckabefall ( Durch das Lösen des Schlauchs) vorhanden ist,und anschließend einen Fehler meldet?

    Kann mir nicht vorstellen,dass es war größeres ist, da ich vorher noch gefahren bin und alles OK war. Batterie wurde schon abegklemmt,hat nichts gebracht, ebenfalls hat das Diagnosegerät von Bluefin nichts gefunden.
    Ford Fiesta 1.6 TDCI mit Bluefinsoftware
    Hoffe auf positive Antworten,

    Danke:top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 08.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Nö, durch den schlauch abziehen passiert sowas nicht. Warum haste den denn überhaupt abgezogen? Naja

    Musste bei Ford oder Freien werkstatt mal auslesen lassen, Baumarkt dinger finden die meisten Fehler nicht.
     
  4. #3 Whitey91, 08.03.2012
    Whitey91

    Whitey91 Neuling

    Dabei seit:
    25.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    obs die gleiche Flüssigkeit sei als aufm Boden. Die Kühlflüssigkeit riecht ja leicht nach Fisch. Naja, werde morgen mal zu Ford fahren.
     
  5. #4 vanguardboy, 08.03.2012
    Zuletzt bearbeitet: 08.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Wie schon gesagt. Ford wird dafür min. 50euro verlangen. Freie sind billiger. Hättest einfach den deckel aufmachen müssen vom ausgleichsbehälter ;)

    Also hatte auch ma braune/rote flüssigkeit unterm auto, aber das war Motoröl. Guck mal nach wo es nass ist.
     
  6. #5 Whitey91, 08.03.2012
    Whitey91

    Whitey91 Neuling

    Dabei seit:
    25.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Nee es war schon Kühlflüssigkeit. War rot und roch fischisch. :D

    Deckel war schon auf.. bin gespannt,was es sein könnte.
     
  7. #6 Whitey91, 09.03.2012
    Whitey91

    Whitey91 Neuling

    Dabei seit:
    25.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Hab gerade mit der Werkstatt telefoniert, es müssen neue Glühkerzen rein.:)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 vanguardboy, 09.03.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Aber dein Flüssigkeitsleck ist ja noch nicht behoben ;). Hast eig großen Kühlwasserverlust?
     
  10. #8 Whitey91, 10.03.2012
    Whitey91

    Whitey91 Neuling

    Dabei seit:
    25.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Nee. :P ist ja net viel dabei rausgekommen.

    Sieht so aus, als wäre es einfach nur ein dummer Zufall gewesen. Ich hoffe nach dem Wechsel ist dann Ruhe.

    Der Mechaniker meinte, es könnte nicht von der Kühlflüssigkeit sein!
     
Thema:

Motor System Fehler

Die Seite wird geladen...

Motor System Fehler - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Ford Sync 3 und Premium Sound System

    Ford Sync 3 und Premium Sound System: Hi, habe gerade meinen Ford Focus ST-Line geliefert bekommen. Hatte die Version Version mit 9 Lautsprechern (statt 6) und "Premium Sound"...