Motor System Fehler

Diskutiere Motor System Fehler im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe folgendes Problem, bei meinem 2.0 TDCI! Im Displayerscheint die Meldung " MOTOR SYSTEM FEHLER " in verbindung mit einer...

  1. #1 mickmax, 06.05.2008
    mickmax

    mickmax Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus S-Max,08, 2.0 TDCI
    Hallo zusammen, ich habe folgendes Problem, bei meinem 2.0 TDCI!
    Im Displayerscheint die Meldung " MOTOR SYSTEM FEHLER " in verbindung mit einer roten Warnleuchte. Aber am nächsten Tag ist wieder alles in Ordnung.
    Und dann das Gleiche wieder. beim Auslesen waren eine Menge Fehler gespeichert: Can bus fehler , Wegfahrsperre , Audiosystem, Unterspannung,usw.
    Hat jemand von Euch vielleicht damit Erfahrung ??:boesegrinsen:

    viele grüsse

    mickmax
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 06.05.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wer hat deinen Fehlerspeicher ausgelsen?
    Welche Fehler waren noch abgespeichert?
    Welches Baujahr/Erstzulassung ist dein C-Max?

    Spontan würde ich auf das Abgasrückführungsventil tippen.
     
  4. #3 mickmax, 06.05.2008
    mickmax

    mickmax Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus S-Max,08, 2.0 TDCI
    Hallo Tom,
    mein freundl. hat ausgelesen. Was sonst noch alles gespeichert war, konnte ich mir nicht alles merken. EZ ist 11/o3.
    Aber ich hatte vor 2Wochen einen marderbiss in einem Unterdruckschlauch vom
    Turbo, ( unten ).....vieleicht sind es ja Spätfolgen ?

    Vielen Dank, und liebe Grüsse

    Mick
     
  5. #4 petomka, 06.05.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Spätfolgen in diesem Sinne gibt es beim Marder nicht. Der Systemfehler muss auf jedenfall im Fehlerspeicher abgelegt worden sein. Ansonsten wird das hier nur ein Rätselraten.
     
  6. #5 mickmax, 06.05.2008
    mickmax

    mickmax Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus S-Max,08, 2.0 TDCI
    Na ja ,
    im Moment steht er bei Ford, und vielleicht finden die ja mal was.
    ich werd auf jeden fall mal nachfragen, und melde mich dann.

    Gute nacht
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    ich hatte auch mal einen motorsystemfehler ;)

    mein auto stand ganze 2 wochen beim freundlichen und nachdem das tacho und irgendein sensor am gas ausgetauscht wurde und ca 5 mio kabel vermessen, war er wieder ganz, gott sei dank alles in der garantie ;)
     
  9. #7 mickmax, 13.05.2008
    mickmax

    mickmax Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus S-Max,08, 2.0 TDCI
    Gefunden

    Hallo,
    man glaubt´s kaum, aber er (der freundl.) hat es gefunden.
    Der Harnstoffbehälter war leer. Laut Fahrgestellnummer hat das Auto aber keinen.
    Es gibt wohl 2 Ausführungen bei den Werksseitig eingebauten Partikelfiltern.

    Bis dann

    mick:top1:
     
Thema:

Motor System Fehler

Die Seite wird geladen...

Motor System Fehler - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...