Focus II ST (Bj. 05-10) D*3 Motor System Fehler

Diskutiere Motor System Fehler im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Servus, habe heute meine Rückfahrkamera eingebaut mit einem 12 V Anschluss an das Rücklicht + Masse an die Karosserie. Seitdem springt das...

  1. #1 Darkstriker, 10.09.2011
    Darkstriker

    Darkstriker Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST
    Servus,

    habe heute meine Rückfahrkamera eingebaut mit einem 12 V Anschluss an das Rücklicht + Masse an die Karosserie. Seitdem springt das Fahrzeug nicht mehr an. Batterie ist voll, alle Lichter brennen und die Sicherungen sind auch i.O. Fehlermeldung = Reduzierte Beschleunigung und Motor System Fehler.

    An was könnte es liegen?

    Vielen Dank schonmal

    Gruß
    Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 10.09.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    wo genau hast du die 12Volt angeschlossen?
     
  4. #3 Darkstriker, 10.09.2011
    Darkstriker

    Darkstriker Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST
    An das Rückfahrlichtkabel, sobald ich den Rückwärtsgang einlege, gibt er mir 12V.
     
  5. #4 FocusZetec, 10.09.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du schon versucht die Kamera einfach wieder auszustecken?

    Hast du die Kamera am Radio schon angeschlossen bzw. die Verkabelung vom Radio geändert? Oder wo hast du die Kamera angeschlossen?
     
  6. #5 Darkstriker, 11.09.2011
    Darkstriker

    Darkstriker Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST
    Habe ca. vor 2 Wochen das Pioneer AVH-3300BT Autoradio eingebaut. Lief alles ohne Probleme. Für die Rückfahrkamera habe ich 3 Tage gebraucht. Erst das Video Cinch Kabel verlegt. Dann den Halter für das Nummerschild mit integrierter Kamera befestigt und gestern nur noch Plus und Minus angeschlossen. Seit der Verkabelung mit der Plus und Minus Geschichte springt er nicht mehr an.
    Hab gestern Abend alles abgeklemmt, aber leider immer noch das gleiche Problem. :mellow:
     
  7. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Was genau heißt "Plus und Minus" angeklemmt?

    Wirst dir warscheinlich irgendeine Sicherung beim Anklemmen zerschossen haben.
     
  8. #7 Darkstriker, 11.09.2011
    Darkstriker

    Darkstriker Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST
    Nein, es ist alles richtig angeschlossen, hab alles überprüft. Sicherungen sind alle O.K.
    Plus (Rot) an das Rückwärtskabel angeschlossen ( Sobald ich den Rückwärtsgang einlege, sind es 12 V Spannung). Masse (Schwarz) an die Karosserie.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. STflip

    STflip Guest

    Und, was wär es letztendlich?;)
     
  11. #9 Darkstriker, 28.10.2011
    Darkstriker

    Darkstriker Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    11
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST
    Nach langem hin und her, war es doch die Batterie! :rotwerden:
     
Thema:

Motor System Fehler

Die Seite wird geladen...

Motor System Fehler - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  5. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...