C-MAX (Bj. 03-07) DM2 Motor Systemfehler - Hilfe

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von coma, 08.11.2013.

  1. coma

    coma Neuling

    Dabei seit:
    08.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1,8TDci, DM2, Baujahr 2006
    Hallo,

    hab seit zwei Tagen diese nervige Fehlermeldung. "Motor Systemfehler" ... zuerst nur sporadisch aufgeblinkt jetzt steht sie dauernd an :verdutzt:
    Motor hat nur noch gedrosselte Leistung.

    Freie Werkstatt hat folgendes ausgelesen:
    Fehleranzahl 1:
    B2477 Steuergerät Konfigurationsfehler
    P0670 Glühkerzenüberwachung Funktionsunterbrechung

    Hat mich dann zu einer Fordwerkstatt verwiesen, allerdings möchte ich nur ungern zu meinem nächsten freundlichen :rasend:


    Kennt jemand diese Meldung?
    Hoffe auf Hilfe, Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.886
    Zustimmungen:
    1
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Herzlich Willkommen hier im Forum und trotz des Problems noch viel Spaß mit dem Wagen .
     
  4. #3 GeloeschterBenutzer, 08.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    P0670 besagt das am glühsystem etwas nicht in ordnung ist ,
    entweder sind eine/die glühkerzen defekt oder das vorglühmodul ist im sack bzw es ist etwas mit der spannungsversorgung nicht in ordnung.

    wenn man nicht zum ffh möchte dann eben den boschdienst aufsuchen .
     
  5. coma

    coma Neuling

    Dabei seit:
    08.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1,8TDci, DM2, Baujahr 2006
    Danke schonmal für die Antwort.
    Kannst du mir auch sagen wo sich das Vorglühmodul befindet? Hab über google jetzt auch schon mehrmals wegen einem Zündrelais etwas gelesen?
     
  6. #5 GeloeschterBenutzer, 08.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    gerade gesehen das es ein 1,8 TDCi ist .
    der 1,8 hat nur ein glühkerzenrelais in der motorraumsicherungsbox
    dieses wird vom PCM angesteuert .
    sicherung 6, 28 und 35 kontrollieren .
     
  7. coma

    coma Neuling

    Dabei seit:
    08.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1,8TDci, DM2, Baujahr 2006
    die Sicherungen habe ich soeben geprüft, sind alle i.O.
    Das Relais R12 habe ich gegen ein anderes getauscht, auch ohne Erfolg. (Falls R12 das Glühkürzenrelais ist... bzw. muss der Fehler dann wieder über die Schnittstelle resetet werden?)

    Mein cmax war vor 2 Wochen in einer freien Werkstatt, hat neue Reifen bekommen und die Lenkung wurde auf mein Wunsch geprüft.
    Auf der Rechnung steht unter anderem:
    "Servolenkungsöl ergänzt, dazu Radlaufverkleidung recht- an- und abgebaut"

    Könnte sich bei dieser Aktion auch irgendein Stecker gelöst haben? Da der Fehler am anfang sporadisch kam und mitlerweile ständig ansteht?! hmmm
     
  8. #7 Blade181168, 08.11.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    bei diesem Fehler gibts beim FFH eine Servicemitteilung was zu überprüfen ist...ich tippe aber auch auf alle Glühkerzen
     
  9. #8 Vavuum, 12.11.2013
    Zuletzt bearbeitet: 13.11.2013
    Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    2
    In Verbindung mit dem anderen Fehler/Post - ne neue Batterie und eventuell eine neue Lima gleich dazu, sollte es noch die erste sein.

    Das ist ein FORD mit der unzuverlässigsten Lichtmaschine aller Zeiten.

    Das ist kein Witz, das ist FORD oder ist Ford nur noch ein Witz, ich weiß es noch nicht.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Blade181168, 12.11.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    was möchtest du uns damit sagen???
     
  12. jumbo1

    jumbo1 Forum As

    Dabei seit:
    22.11.2011
    Beiträge:
    512
    Zustimmungen:
    4
    Fahrzeug:
    C-Max TDCI, Titanium, 163 PS, Powershift
    Das weis Vavuum glaube ich selbst nicht !!
    Der ist eh nur am meckern !!! :nene:
    Wird höchste Zeit, dass er sich ein Mercedes , BMW, Audi , Porsche oder Ähnliches käuft, denn das kann man schon lange nicht mehr lesen !!!:mies:
     
Thema:

Motor Systemfehler - Hilfe

Die Seite wird geladen...

Motor Systemfehler - Hilfe - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...