Focus 2 (Bj. 04-08) DA3/DB3 Motor Systemfehler - Lämpchen

Diskutiere Motor Systemfehler - Lämpchen im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, Gestern ging bei meinem 1.6 Ti-VCT Mk2 das "Motor-Systemfehler" Lämpchen während der Fahrt an. Und heute Früh blieb es nurmehr beim...

  1. #1 Flutlicht, 08.06.2011
    Flutlicht

    Flutlicht Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Sport, 2005, Ti-VCT
    Hallo,

    Gestern ging bei meinem 1.6 Ti-VCT Mk2 das "Motor-Systemfehler" Lämpchen während der Fahrt an. Und heute Früh blieb es nurmehr beim Vorglühen an. Nachdem der Motor angelassen ist, verschwindet es wieder...

    Jemand eine Ahnung was das denn bitteschön sein kann? :)
    Werde es wohl auslesen lassen müssen... (geht das auch ohne, dass der Fehler existiert?)


    Springt an wie eine 1 - immer schon.
    Daher denke ich wohl nicht, dass es was mit der Batterie auf sich hat.
    Leuchten hab ich auch schon gecheckt und der Laie<>Motor-Blick hat auch nicht weitgeholfen :D

    Bin jetzt jedenfalls motorschonend in die Arbeit gefahren, und das Lämpchen leuchtet einfach nichtmehr auf... :gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 08.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    "Vorglühen" brauchste bei deínem BENZINER net.
    Bist du vielleicht vorher einen DIESEL gefahren ?
    Dann kannst jetzt darauf verzichten.

    Fehler sollte im Fehlerspeicher abgelegt sein.
    Also mal auslesen lassen.

    Was haste denn mit "Leuchten" gemeint ?
     
  4. #3 Flutlicht, 08.06.2011
    Zuletzt bearbeitet: 08.06.2011
    Flutlicht

    Flutlicht Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Sport, 2005, Ti-VCT

    Ah... Sorry... ja bin davor immer Diesel gefahren, "vorglühen" ist für mich immer noch das "Stadium" vorm Zünden. Also da wo alle Lämpchen angehen und ausgehen. Alle gehen aus... ausser das Motorlämpchen ... dann zünde ich. Und dann erlischt auch dieses... :D

    Bin heute Nachmittag auslesen und werde bescheid geben :)




    [​IMG]

    Das ding da, hat gestern "durchgehend" geleuchtet.
    Seit heute früh nurmehr vorm zünden...
     
  5. #4 TL1000R, 08.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Laß mal den/die Fehlercode auslesen und poste den/die hier.
     
  6. #5 RuckZuck1986, 08.06.2011
    RuckZuck1986

    RuckZuck1986 Guest

    Fahr am besten direkt zu Ford und keinem freien Händler!
    Bestimmte Fehler kann NUR Ford direkt auslesen. Wenn die MKL (MotorKontrollLeuchte) an ist und du Probleme mit Starten / Nach starten hast könnte es auf eine Zündspule oder Zündverteiler hindeuten, was aber egal ist da es bei Ford eine Kombi-Einheit ist :-D

    Ich hatte auch vor 4 Monaten bei meinem Ti-VCT eine Zündspule defekt und die MKL war immer mal wieder an... Sollte man nicht zu lange mit rumfahren, denn sonst besteht die Gefahr das unverbrannter Kraftstoff in den KAT kommen kann und dieser wird dann ggf ein paar Wochen später kaputt gehen und das kann schnell teuer werden!

    EDIT: bei mir ist dann auch mal die MKL während der Fahrt angegangen aber halt auch wieder aus :-D
     
  7. #6 Flutlicht, 08.06.2011
    Flutlicht

    Flutlicht Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Sport, 2005, Ti-VCT
    Da mein toller Fordhändler ein Scheissverein ist, der die ganze Woche keine Zeit hat den Fehler auszulesen - werde ich das heute beim (neutralen) ÖAMTC (sowas wie euer ADAC) auslesen lassen. Sollte es nur was kleines sein, lohnt sich die kleine Investition von 15€ - anstatt nichtmal zu wissen was nun damit nicht stimmt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Kayhan 17#, 08.06.2011
    Kayhan 17#

    Kayhan 17# Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Mitsubishi Lancer Evolution III
    Kauf dir in der Zwischenzeit so ein 5-10€ elm327 Lesegerät aus ebay, bringt immerhin etwas :)
     
  10. #8 Flutlicht, 09.06.2011
    Zuletzt bearbeitet: 09.06.2011
    Flutlicht

    Flutlicht Benutzer

    Dabei seit:
    28.02.2011
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 Sport, 2005, Ti-VCT
    Hab den Fehlerspeicher gestern noch auslesen lassen und musste zu meiner Verwunderung auch nichts dafür bezahlen. Mit dem Auto scheint soweit alles okay, läuft auf allen Zylindern, Abgaswerte super, keine Auffälligkeiten

    Im Lesegerät wird der Fehler "Motorüberwachung" bzw. dass an irgendeinem Zylinder/Spule (#2 oder so) angeblich was nicht passen soll angezeigt.
    Bis auf einen "versuchten" Marderbiss an einem der Zündkabel-Kappen eigentlich nichts auffälliges.

    - Motor läuft ruhig
    - keine Probleme mit unruhigem/keinem Standgas (laut Auslesegerät wäre das ein Symptom für den Fehler)
    - springt wie immer 1A an
    - hat Leistung wie immer
    - läuft auf allen Zylindern (laut Auslesegerät wäre das ein Symptom für den Fehler)
    - Abgaswerte sind gut
    ...


    Mir wurde der Speicher erstmal geleert. Sollte die Leuchte während der Fahrt nochmal angehen (was ja gestern auch nichtmehr der Fall war), soll ich nochmal vorbeifahren.

    Da ich aber sowieso noch zum Ford muss, um mein Türschloss reparieren zu lassen, werde ich das dort auch nochmal probieren :)
     
Thema: Motor Systemfehler - Lämpchen
Besucher kamen mit folgenden Suchen
  1. motor system fehler focus

    ,
  2. ford focus motor system fehler

Die Seite wird geladen...

Motor Systemfehler - Lämpchen - Ähnliche Themen

  1. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...