Focus 2 (Bj. 04-08) DA3/DB3 Motor Systemfehler

Diskutiere Motor Systemfehler im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Focus 1,6, Bj 2007, TDCI, km 124.000 Nach dem Tanken warf das Mäusekino MOTOR SYSTEM FEHLER aus. Das Auslesen des Speichers ergab:...

  1. #1 Dogtrainer, 12.01.2011
    Dogtrainer

    Dogtrainer FocusMK1 & MK2 Tunier D

    Dabei seit:
    27.03.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Focus T/07/1,6 D & Focus T/04/1,8 D
    Focus 1,6, Bj 2007, TDCI, km 124.000

    Nach dem Tanken warf das Mäusekino MOTOR SYSTEM FEHLER aus. Das Auslesen des Speichers ergab: Kupplungsschlater defekt.

    Jetzt meine Frage: Wird dieser Defekt mit MSF ausgeworfen. Mein Meister vermutet ebenfalls den Defekt der beheizbaren Waschdüse, welches auch zum Ausfall der Klima führt....?????


    Dogtrainer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Raven 13, 12.01.2011
    Raven 13

    Raven 13 carpe noctem

    Dabei seit:
    04.06.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    C-Max EZ: 11.06.2007, 1,8 FFV
    Ich würde vermuten, da es direkt nach dem Tanken kommt, dass dein Additivtank für den Partikelfilter leer ist. Der muss nämlich alle 60.000 Km aufgefüllt werden (also auch bei 120.000 Km). Nach dem Tanken wird nämlich der neue Füllstand im Kraftstofftank mit dem vorigen Füllstand verglichen und dann die erforderliche Menge Additiv aus dem Additivbehälter in den Tank eingepumpt. Wenn jetzt der Additivtank leer ist, kommt es zur Fehlermeldung im Bordcomputer. Vielleicht hat sich dein Meister mit dem Fehlercode vertan.....


    MfG. Raven 13
     
  4. #3 Dogtrainer, 13.01.2011
    Dogtrainer

    Dogtrainer FocusMK1 & MK2 Tunier D

    Dabei seit:
    27.03.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Focus T/07/1,6 D & Focus T/04/1,8 D
    Danke erst einmal.

    Meister der freien Werkstatt meinte, dass der leere Tank nicht im Mäusekino angezeigt wird...

    Montag ist Termin - mal schauen...
     
  5. #4 Tombers7, 13.01.2011
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Da hat er recht.
    Aber Motorsystemfehler wird Angezeigt, wenn der additivbehälter leer ist.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Systemfehler

Die Seite wird geladen...

Motor Systemfehler - Ähnliche Themen

  1. 1,4l OHV-Motor zu verkaufen

    1,4l OHV-Motor zu verkaufen: Verkaufe einen 1,4l OHV-Motor aus einem Escort MK6 guter Zustand 88 tkm Preis: 150€
  2. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  4. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  5. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...