Focus 2 (Bj. 04-08) DA3/DB3 Motor Sythemfehler

Diskutiere Motor Sythemfehler im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, mein mk2 bj 07 hat bei der letzten fahrt Sythemfehler angezeigt und ich konnte nur noch 110 kmh fahren. Erst leuchtete nur die Rote lampe...

  1. #1 Focusoptimus, 29.05.2014
    Focusoptimus

    Focusoptimus Benutzer

    Dabei seit:
    29.04.2012
    Beiträge:
    463
    Zustimmungen:
    1
    Hallo, mein mk2 bj 07 hat bei der letzten fahrt Sythemfehler angezeigt und ich konnte nur noch 110 kmh fahren. Erst leuchtete nur die Rote lampe nun auch die Motorlampe. Partikelfilter ist noch der erste drinne. Kanns auch nur additiv sein? muß damit allerdings noch 80km fahren ... meint ihr das macht er noch?
     
  2. #2 GeloeschterBenutzer, 29.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    diese frage kann dir leider keiner beantworten so lange man nicht weiß welcher fehler vorliegt
    und die erfährt man nur wenn man den fehlerspeicher ausliest !!!

    ist gut möglich das man noch 100erte von km fahren kann oder das der motor an der nächsten ecke endgültig den dienst verweigert und als wirtschaftlicher totalschaden strandet.

    die Pannenhilfe sollte da auch weiterhelfen können , der ADAC freut sich immer über neue mitglieder ;)
     
  3. #3 Rolli 3, 29.05.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.297
    Zustimmungen:
    24
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ne rote Lampe heist eigendlich Stop!!!
    In Notlauf ist er auch gegangen. Ich würd ihn stehen lassen, und zumindest den Fehlerspeicher auslesen.
    Danach kann man entscheiden, ob er die 80km noch schafft, oder ob du ihn damit schrottest.
     
  4. #4 swordfish, 30.05.2014
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Auf jedenfall erstmal #den ADAC kommen lassen, der eist dann zumindest mal den Speicher aus. Das kann so ziemlich alles sein. Hatte selbiges zum Beipsiel mal auf der Bahn als der Turboschlauch gerissen ist. Damit war weiter fahren kein Problem, wenn auch ohne Turbo und mit max. 120km/h.

    Bei roter Lampe auf jeden Fall immer sofort anhalten.
     
Thema:

Motor Sythemfehler

Die Seite wird geladen...

Motor Sythemfehler - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...