Motor Temperatur

Diskutiere Motor Temperatur im Ford Cougar Forum Forum im Bereich EU Modelle; Moin :) Mir ist im Diagnosemodus aufgefallen das die motortemp bei 40° anfängt ist mein sensor kaputt oder fängt der wirklich bei 40° an....

  1. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    83
    Zustimmungen:
    0
    Moin :)

    Mir ist im Diagnosemodus aufgefallen das die motortemp bei 40° anfängt ist mein sensor kaputt oder fängt der wirklich bei 40° an. Ansonsten zeigt er im warmen zustand normale werte an zwichen 88-90°.
    Normal sollte der doch nach 10h standzeit bei den temperaturen die grad drausen sind auch 0° und weniger anzeigen?!
     
  2. #2 cougarwah, 27.12.2010
    cougarwah

    cougarwah Benutzer

    Dabei seit:
    06.09.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1998, 2.5 V6
    nö, is so. Fängt erst bei,- ja meine 40 °C an. Also jedenfalls nicht bei null. Dein Temp Geber ist also nicht defekt.
     
  3. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    83
    Zustimmungen:
    0
    wunderbar ein problem weniger :D
     
Thema:

Motor Temperatur

Die Seite wird geladen...

Motor Temperatur - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...