Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor tot nach Kerzenwechsel

Diskutiere Motor tot nach Kerzenwechsel im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich weiß das die meisten warscheinlich schon ziemlich genervt sind von meinen Postings aber nun zur Abwechslung etwas, was nicht mit...

  1. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hallo Leute,
    ich weiß das die meisten warscheinlich schon ziemlich genervt sind von meinen Postings aber nun zur Abwechslung etwas, was nicht mit dem Leerlauf zu tun hat.

    Ich habe vorhin meine Zündkerzen und den LMM gewechselt, dazu habe ich die Batterie abgeklemmt.
    Hab dabei gleich mal die Ansaugbrücke abgenommen um zu kucken wie "sauber" die Ansaugkanäle sind.
    Danach alles wieder zusammengebaut, Batterie angeklemmt, wollte den Motor starten er macht aber nur KLACK, KLACK, KlACK...>.<
    Die Kurbelwelle dreht sich gar nicht erst mit, es klackt nur ziemlich laut.

    Das klacken ist ein gleichmäßig Geräusch, hat etwa die selbe Frequenz wie beim starten des Motors und hält solange an wie ich den Zündschlüssel auf "starten" halte.

    Weiß jemand was das nu wieder sein könnte...langsam mag ich das Auto nichmehr

    Schöne Grüße
    Dobbi
     
  2. #2 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Hallo,

    kann es sein das dein Anlasser kaputt ist??
    Wenn du sonst nichts abgebaut hast, und der Motor nicht dreht.
    Könnte das der Magnetschalter des Anlassers sein.
     
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Von jetzt auf gleich geht der kaputt?
    Heute morgen hat der noch wunderbar funktioniert.
     
  4. #4 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Kann schon sein,
    wenn du ja sonst nicht auseinander gebaut hast wäre das ne möglichkeit.
    Ist aus der Ferne schwer zu sagen.
    Verusch einfach wärend des Startens mit einem Hammer auf den Anlasser zu kloppfen. Vielleicht hast du Glück.
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ich hab da mal ein Video von gemacht.
    Ich kanns ja mal hochladen, man sieht das das Rad der Servopumpe immer ein ganz kleinen Stück mitdreht aber nur minimal.
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Hier bei 0:11 hört man und sieht man es

    [ame="http://www.youtube.com/watch?v=xqqvWmJ0m9M"]Anlasserprobleme Mondeo V6 - YouTube[/ame]
     
  7. #7 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Hast du schon mal versucht den Motor von Hand zu drehen??
    Ist dir was in einen Zylinder gefalllen beim Kerzenwechsel??
     
  8. #8 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Habe mir das Video angesehen.
    Versuch mal bite den Motor von Hand durch zu drehen wie ich das geschrieben habe.
    Wenn das geht kannst du mal Versuchen ihn an zu schieben. Aber nur wenn du sicher bist das dir nirgendwo was in einen der Zylinder gefallen ist, und du Ihn von Hand einwandfrei drehen kannst!!!
    Auch wenn das nicht gut für den Kat ist.
    Sollte er dann anspringen weißt du das es am Anlasser liegt.
     
  9. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ich hab mal versucht am Keilriemen etwas zu ziehen aber das hat nix gebracht.
    Das mir was reingefallen ist ist ausgeschlossen, hab beim wechsel nix kleines in der Nähe gehabt was reinfallen hätte können.
    Die Batterie hat ne Leerlaufspannung von 12,2V, ich hatte nur das Pluskabel abgezogen da das Minuskabel sowieso wieder auf den Pol gerutscht wäre und ich nix zum drunterlegen hatte.
    Kann sich dadurch die Batterie entladen, ob wohl die Spannung ja ok ist?
     
  10. #10 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Versuch mit einem Werkzeugschlüssel an der Kurbelwelle den Motor durch zu drehen. Wenn das geht kannst du Ihn ja mal Überbrücken oder wie ich geschrieben habe an schieben.
     
  11. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Komm ich an die KW ran ohne ne Hebebühne?
    Drunterlegen oder? ;)
    Kann ich den Anlasser selber wechseln, also komm ich da ran ohne den Motor abzulassen oder dergleichen?
    Was meinst du mit überbrücken?
    Werd ich naher mal versuchen.
    Danke
     
  12. #12 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Starthilfe.
    Das kann ich dir nicht genau sagen wie du daran kommst zum drehen.
    Drunter legen wäre ne möglichkeit.
    Den Motor wirst du nicht ausbauen müssen wenn du den Anlasser wechseln willst-
    Nur die Batterie abklemmen. Den Minuspol lösen recht.
     
  13. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    So habs gerade mal ausprobiert, die KW lässt sich drehen, geht zwar bisschen schwer is aber normal für den Motor (denk ich):lol:
    Anschieben wird schwer wenn man alleine ist...:gruebel:

    Wie war das och bei Starthilfe..welches kabel an Batterie und welches an Motor?:gruebel:
     
  14. #14 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Du kannst beide an die Batterie machen, erst die Pluspole und dann die Minuspole verbinden.
    Wenn du das gemacht hast, dann hast du ausgeschlossen das die Batterie leer ist oder nicht.
     
  15. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ok denn werd ich mal kucken wo ich nen Saftträger herbekomme;)
     
  16. #16 Hacky67, 13.08.2011
    Zuletzt bearbeitet: 13.08.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Jetzt bremsen wir aber erstmal ein bischen, OK?
    Der Anlasser ist vollkommen in Ordnung. Der braucht nicht gewechselt zu werden.
    (Nebenbei: Er ist von oben zu wechseln. Ist eng - aber geht.)
    Es braucht auch nicht mit dem Hammer auf dem Magnetschalter herumgedengelt zu werden.
    Das nutzt nur bei einem verklemmten Anlasser - der klackert aber nicht fortlaufend, sondern nur ein einziges Mal pro Versuch.
    (Kennst Du den Film "Zurück in die Zukunft - Teil 1"? Die dramatischen Startprobleme des DeLorean gegen Ende des Films? Das war ein klemmender Anlasser. Da hätte das Dengeln geholfen...)

    Das Klackern des Magnetschalters rührt ganz simpel von zu geringer Spannung her.
    Salopp ausgedrückt: Die Batterie hat nicht mehr genug Saft.

    Da gibt es nun zwei Möglichkeiten:

    1) Die harmlosere Variante. Durch die zurückliegenden Motorstarts und den Motorlauf überwiegend bei niedriger Leerzahl ist die Batterie lediglich "leergesaugt". Nach dem Aufladen an einem Ladegerät ist die Welt dann wieder in Ordnung.
    Nach einer Starthilfe würde der Motor auch laufen; weil das Ladesystem des Fahrzeugs aber nicht auf das Laden einer vollkommen leeren Batterie ausgelegt ist, müsste eine mehrstündige Fahrt folgen.

    2) Die schlechtere Variante. Die Batterie ist aufgrund eines Plattenschlusses defekt. Ist eine Alterserscheinung. Beim Ent- und Aufladen im Betrieb wandern Metall- Ionen zwischen den Metallplatten der Zellen hin und her. Ein Teil fällt dabei aus und sinkt zu Boden. Dort bildet sich ein elektrisch leitfähiger Sumpf. Erlangt dieser Sumpf Kontakt zu beiden Platten einer Zelle, so liefert diese schlagartig keinen Strom mehr.
    Dieser Kontakt entsteht im Laufe der Zeit fast zwangsläufig. Er wird aber begünstigt (je älter die Batterie, umso eher) durch Erschütterungen.
    Z. B.: Beim Ausbau der Batterie (kippen!). Es reicht aber auch schon mal eine Erschütterung des Fahrzeugs...

    Das kann sehr plötzlich gehen.
    Meine vorletzte Batterie hat 8 Jahre lang klaglos ihren Dienst versehen. Bis ich schräg über eine Bordsteinabsenkung gefahren bin: Für die Vorderräder hat es gereicht, für ein Hinterrad auch noch... - Das vierte Rad hat es nicht mehr geschafft. Totaler Spannungszusammenbruch! Ergebnis: Plattenschluss in zwei der sechs Zellen.
    Und das fünf Meter vor der eigenen Garage...
    Eine Starthilfe mittels tragbaren Geräts hat da auch nicht mehr gereicht.
    Klappte erst durch ein anderes Fahrzeug.

    Dass eine Batterie im Laufe der Zeit den Geist aufgibt, das ist leider normal.
    Ärgerlich: Eine neue Batterie schlägt sofort mit mindestens 80,- € (eBay usw.), bzw. ab 100,- € (Zubehörhandel] zu Buche.

    Grüsse,


    Hartmut



    P.S.: Ich starte jetzt einen dritten Versuch. Bislang habe ich dir sachlich Informationen geliefert und jedesmal einen patzigen Kommentar als Antwort erhalten. Läuft das dieses Mal wieder so ab, dann kannst Du mich künftig wahrlich dort besuchen, wo die Sonne nie scheint.

    P.P.S.: Wie ich sehe, seid ihr schon bei der Starthilfe angekommen. Nicht die Pole direkt verbinden! Liegt ein Plattenschluss vor, dann bedankt sich der Spannungsregler und ggfs. die Bordelektronik des Spenderfahrzeugs!
    Korrekte Reihenfolge: Pluspole verbinden. Massepol Spenderfahrzeug zu Massepunkt (Aufhängeöse des Motors o. ä.) Empfängerfahrzeug.
    Trennen in umgekehrter Reihenfolge. Pole direkt verbinden kann man ausnahmsweise machen, wenn man sicher ist, dass die Batterie nur leer ist. Aber selbst dann: Wozu ein Risiko eingehen?
     
    Syde gefällt das.
  17. #17 firefighter0407, 13.08.2011
    firefighter0407

    firefighter0407 Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2005, 1,6 TI VCT
    Habe die Aussage zu dem Anlasser getätigt als ich das Video noch nicht hatte.
    Auch diese Verabschieden sich mit unter von jetzt auf gleich.
    Da hatte ich ja auch geschrieben das eine Ferndiagnosde nicht so einfach wäre.
    Tur Starthilfe kann ich sagen das es in den Werkstätten auch so gemacht wird.
    Zum ausbau konnte ich keine Aussage treffen, da ich nicht weiß wo es an dem Motor verbaut ist.
    Egal, nach einigem schreiben haben wir ja nun scheinbar die leere Batterie lokalisiert.
    Hoffen wir mal für ihn das es die Lösung seines Problems ist.
     
  18. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Danke für die Antworten.
    hab schon versucht zu morgen ein Ladegerät zu organisieren, bevor ich den Anlasser wechsle hätte ich das sowieso versucht.
    Ist es möglich, das die Batterie leer gesaugt wurde, weil ich nur das Pluskabel abgezogen habe?
    So wie ich das in erinnerung hab wandert der Strom von Minus nach Plus...:gruebel:

    Ich könnte morgen auch nochmal kucken wie weit die Spannung an der Batterie zusammenbricht beim Starten, das wollte ich heute schon machen aber alleine geht das schlecht.
     
  19. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.659
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Dieses Klack-Klack-Klack-Relais-Geräusch + Flackern der Innenraumleuchten hatte ich auch mal beim meinem Escort damals, ist eindeutig die Batterie. Und ja, das passiert auch von jetzt auch vorhin.

    Sobald die Batterie einen gewissen Grenzwert an Spannung erreicht und sie dann noch mal eben massiv belastet wird, bricht die Spannung einfach komplett zusammen und es reicht für nichts mehr. Kein Grund zur Sorge, lade das Zellenmonster wieder auf und Feuer.

    Nicht Mitglied in einem Automobilclub deiner Wahl? ^^
     
  20. #20 Hacky67, 14.08.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    > Ist es möglich, das die Batterie leer gesaugt wurde, weil ich nur das Pluskabel abgezogen habe? <

    Nein. Wenn der Stromkreis unterbrochen ist, dann ist er unterbrochen.
    Das Abklemmen des Massepols ist lediglich sicherer:
    Der Minuspol steht mit der kompletten Karosserie in Kontakt. Machst Du den Pluspol ab und kommst versehentlich mit der Karosseriemasse in Kontakt, dann ergibt das einen tollen Kurzschluss. Die dabei fliessende Stromstärke bringt sogar Gabelschlüssel zum Glühen...
    Klemmst Du statt dessen den Minuspol ab und gerätst versehentlich an die Karosseriemasse passiert: Genau! Nichts...
    Logisch?

    > So wie ich das in erinnerung hab wandert der Strom von Minus nach Plus... <

    Jain. Physikalisch gesehen wandern die negativen Ladungsträger, die Elektronen, vom negativen (Minus-/Masse-) Pol zum positiven (Plus-) Pol.
    In der Kfz- Elektrik folgt man dem (vereinfachenden, aber ausreichenden) Modell, dass Strom von Plus nach Minus fließt. So ergibt dann beispielsweise auch der Pfeil einer Diode im Schaltplan Sinn.
    Egal nach welchem Modell: Ist der Stromkreis unterbrochen, dann fliesst nix.

    Zunächst mal wichtig ist es nun, die Batterie versuchsweise voll aufzuladen.
    Das ist die Grundvoraussetzung, dass man anhand ihrer Ruhespannung Rückschlüsse auf ihren tatsächlichen Ladungszustand - und damit auf ihre Kapazität - ableiten kann.
    Das ist nur leider etwas zeitaufwändig:
    Üblich ist die Aufladung mit C/10, also mit einem Ladestrom, der ein Zehntel der Kapazität entspricht. (60 Ah Batterie => 6 Ampere Ladestrom.)
    Daher kann die Aufladung durchaus auch 10 h dauern.
    Vorm Messen der Ruhespannung soll sie dann auch noch zusätzlich 3 h (vom Ladegerät getrennt) stehen...
    Um keiner Täuschung aufzusitzen wird dann die Batterie ans Fahrzeug angeschlossen und für 5 Minuten, bei eingeschalteter Zündung, das Abblendlicht eingeschaltet.
    Erst danach wird die Ruhespannung gemessen.
    Das Ergebnis kannst Du dann ja mal hier posten - am Besten noch mit der Angabe, bei welcher Temperatur die Messung stattgefunden hat. Suche dann aus einer Tabelle die
    entsprechende Deutung heraus...

    Einen einfachen DIY- Belastungstest der Batterie habe ich in folgendem Text beschrieben (einfach auf die Überschriften achten): http://www.motor-talk.de/forum/hilfe-meine-batterie-ist-wieder-platt-t3370214.html#post29344929

    Der findet idealerweise aber auch erst mit einer aufgeladenen Batterie statt.

    Grüsse,


    Hartmut
     
Thema:

Motor tot nach Kerzenwechsel

Die Seite wird geladen...

Motor tot nach Kerzenwechsel - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...
  5. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...