Motor unruhig und laut !!

Diskutiere Motor unruhig und laut !! im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hi könnt ihr mal drüberschauen? Der Motor Tickert sehr laut und bewegt sich zu stark .. Kann man zwar nicht so gut sehen,aber das Motorlager unter...

  1. #1 Jens & ELa, 31.05.2018
    Zuletzt bearbeitet: 31.05.2018
    Jens & ELa

    Jens & ELa Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 7
    Baujahr. 2016
    1.0l er 92 KW
    Hi
    könnt ihr mal drüberschauen?
    Der Motor Tickert sehr laut und bewegt sich zu stark .. Kann man zwar nicht so gut sehen,aber das Motorlager unter dem Ausglechsbehälter "tanz" wie hulle .....1l eco boost 125 ps



    P.s die videos hat meine Frau gedeht !! -:)
    Das Getriebe wurde von Ford mal repariert !!
     
  2. #2 westerwaelder, 31.05.2018
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.460
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Welches Motoröl, Viskosität und wann der letzte Ölwechsel ?
     
  3. #3 Jens & ELa, 01.06.2018
    Jens & ELa

    Jens & ELa Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 7
    Baujahr. 2016
    1.0l er 92 KW
    Inspektion war anfang April ( 1x im Jahr) . Ergo alles nach vorgabe !!
     
  4. #4 westerwaelder, 01.06.2018
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.460
    Zustimmungen:
    164
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Anfang April war demnach noch alles in Ordnung ! Wann hat der Motor das angefangen mit dem tickern ?
     
  5. #5 Meikel_K, 01.06.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.776
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Gab es - auch in der Vergangenheit - mal ein Problem mit Kühlwassermangel oder Überhitzung aus anderen Gründen?
     
  6. #6 Schrauberling, 01.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    gib dem mal ein paar Drehzahlen, wie er dann klingt. Wenn du noch Garantie hast, ab zum Händler. Hast du keine mehr, dann einfach weiterfahren, denn normalerweise muss der Motor dann eh aufgemacht werden. Bin der Meinung, dass meiner fast genauso klang und ich bin damit 35.000Km gefahren, bevor den jemand anders gekauft hat und es hat sich nichts geändert, kann mich mit dem Geräusch aber auch täuschen. Einfachste Diagnosemöglichkeit, erstmal den Keilriemen mal abnehmen.
     
  7. #7 Jens & ELa, 01.06.2018
    Zuletzt von einem Moderator bearbeitet: 04.09.2019
    Jens & ELa

    Jens & ELa Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 7
    Baujahr. 2016
    1.0l er 92 KW
    Das kann ich leider nicht sagen ..... Man schaut ja nicht jeden Tag unter der Haube !!
    Er hat aber schon getickert bei Inspektion... Die hätten doch was gesagt das etwas nicht stimmt , wenn er so tickert ! Oder ?

    Nein ..Kein Wassermangel ... Und keine Überhitzung !!
     
  8. #8 Silver007, 04.06.2018
    Silver007

    Silver007 Benutzer

    Dabei seit:
    05.08.2016
    Beiträge:
    282
    Zustimmungen:
    33
    Fahrzeug:
    2016er St-Line, 1.0 -140ps
    Klingt für mich relativ normal. Die Hochdruckpumpe ticker beim 1.0er Ecobost bei geöffneter Motorhabe relativ deutlich. Hats Du denn eine Veränderung festgestellt?
     
  9. #9 Jens & ELa, 05.06.2018
    Zuletzt von einem Moderator bearbeitet: 04.09.2019
    Jens & ELa

    Jens & ELa Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta MK 7
    Baujahr. 2016
    1.0l er 92 KW
    ich habe nur festgestellt das er "rauher" läuft.. Und so laut getickert hat er bei kauf definitiv nicht !!

    Es wurde das Motorlager unter dem Ausgleichsbehälter gewechselt. Schwupp nun zappelt er nicht mehr !! Das laute Tickern ist aber noch vorhanden !!
     
  10. #10 Ecobooster1.0, 04.09.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
    Wenn du keine Leistungseinbußen hast mal den Spritmonitor im Auge behalten, mal Öl mit ner Spritze und Schlauch aus dem Ölstabloch ziehen und auf Splitter oder starken Metallabrieb prüfen. Technik ist relativ einfach.

    Als Auswahl bleiben
    Kopfdichtung Kolben zu Kolben Diffusion(macht sich bei Sprit bemerkbar)
    Probleme mir der Elektrischen Ventilverstellung Zylinder oder Abschaltung vom 2. Zylinder
    Schwungscheiben(Lagerprobleme)

    Ich an deiner Stelle würde in eine freie Werkstatt fahren und da mal den Speicher auslesen lassen, falls da nichts zu finden ist kannst du ihn ja ruhig weiterfahren.

    Wenn er Hochgeht hast du ja nen Beleg das nichts im Speicher war und die Wartung gemacht wurde.
    Dann hat Ford das Problem.
     
  11. #11 Meikel_K, 04.09.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.776
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mannomann - hat sich ja echt gelohnt, mehr als ein Jahr auf diesen Beitrag zu warten. Aber mehr, als dass es 2016 noch keine Zylinderabschaltung gab, sage ich dazu lieber nicht.
     
  12. #12 Ecobooster1.0, 12.09.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
     
  13. #13 Ecobooster1.0, 12.09.2019
    Ecobooster1.0

    Ecobooster1.0 Benutzer

    Dabei seit:
    04.09.2019
    Beiträge:
    48
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ecosport 1,0L 125PS 2019
    Das weißt du Woher? Laut Ford gab es die schon immer.
     
  14. #14 Meikel_K, 12.09.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.776
    Zustimmungen:
    1.007
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
Thema: Motor unruhig und laut !!
Besucher kamen mit folgenden Suchen
  1. ecoboost unruhig

    ,
  2. ford fiesta 1.0 ecoboost unrund

    ,
  3. 1.0 ecoboost unruhiger leerlauf

    ,
  4. ford c max 1.0 unrunder Leerlauf www.ford-forum.de,
  5. ecoboost unrunder lauf,
  6. forum de ford kuga motor AHK ro,
  7. ford focus c max vibration und laut,
  8. ecoboost 1.6 unrunder lauf,
  9. ford focus mk3 eco boost 1 0 motor läuft unruhig
Die Seite wird geladen...

Motor unruhig und laut !! - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  2. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. Welcher Scorpio Motor???

    Welcher Scorpio Motor???: Hallo! Ich bin neu hier im Forum und hab gleich eine ungewöhnliche Frage. Ich habe einen triumph dolomite sprint und mit einem Ford Scorpio...
  5. Scheibenwischer sehr laut

    Scheibenwischer sehr laut: Hallo, sind eure Scheibenwischer auch so laut? Meine quitschen bzw. knarzen und sind extrem laut beim Anschlag unten und oben. Konnte leider...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden