Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor verhält sich komisch!

Diskutiere Motor verhält sich komisch! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute! So ich habe ein kleines Problem mit meinem TD. Also es ist ein Escort 90PS TD mit 206000km wie in der Vorstellung beschrieben...

  1. #1 MoZy, 17.08.2008
    Zuletzt bearbeitet: 17.08.2008
    MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    Hallo Leute!

    So ich habe ein kleines Problem mit meinem TD.

    Also es ist ein Escort 90PS TD mit 206000km wie in der Vorstellung beschrieben damals.

    Das Problem ist nun folgendes.
    Wenn ich den Motor als kalter starte bläst er eine blaue Rauchwolke raus die so lange anhält bis der Motor warm ist jedoch nur wenn ich vom Gas runtergehe. Zusätzlich ist noch er ruckelt am stand bis ich paar meter gefahren bin.

    So nun zum Problem wenn er warm ist.
    Wenn ich vom Stand anfahre raucht er übelst grauschwarz und er stinkt extrem,
    auch wenn ich jetz z.b von 100 km/h weckbeschleunige. (nur bei vollgas)

    Er braucht kein Öl und auch keinen tropfen Wasser.

    Verbaut ist eine Grp.A anlage ab Kat und ein K&N Luftfilter mit Powerrohr.
    Aber ich vermute halt von dem her kanns nicht liegen, hat ja vorher normal funktioniert.


    Das komische dabei ist: Die Abgaswerte am Prüfstand sind aber i.O.
    Leistung ist auch normal sogar besser als normale 90PS TD merke ich vor allem bergauf.



    Könnt Ihr mir bitte weterhelfen?


    Danke im vorraus

    MFG und schönen Tag
    MoZy alias Patrick
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Bringt das was beim Turbo diesel??

    Na deine schwarzen wolken beim vollgas geben erklären sich daraus das zuviel Kraftstoff mit zu wenig luft verbrent.

    Und so wie der Turbo wieder richtig druck hat sind die wolken auch wieder weg.
     
  4. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    ;D ich hab se billig bekommen und auch eingetragen bekommen deswegen ist sie drauf

    aber mit nem originalen luftfilter ist es noch ärger ;(

    deswegen hab ich auch den K&N drinnen.
    wie meiste das mit richtigen Druck


    und was sit das dann wenn er kalt ist mit dem blauen rauchen und wenn er am stand derbe lande also so ca 5 - 10 min steht auch blau raucht obwohl er kein wasser und öl braucht ?


    bitte um antwort

    mfg
    MoZy
     
  5. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    keiner eine Antwort ?

    schade .
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    :skeptisch:

    Hey lass uns doch erst mal Arbeiten und manch einer muss vieleicht auch einkaufen Bzw hat auch ne Familie neben dem Fordforum.


    So da ja Diesel auch Dieselöl genant wird liegt es doch erst mal auf der hand warum es blau ist.

    Ich weis jetzt nicht wie weit er ne Warmlaufregelung hat, aber wenn er so was hat wird sehr währscheinlich mehr Kraftstoff einspritzen, wie er eigentlich brauch.
     
  7. #6 ploetsch10, 18.08.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Blaues öl ist unverbrannt und kommt höchstwahrscheinlich aus der Turbolader-Lagerung.

    mfg

    Ploetsch10
     
  8. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    das problem dabei ist nur das er keinen tropfen öl braucht

    oder hat der Turbolader ein extriges Öl.

    Und würde das das Ruckeln und absterben am Stand erklären wenn er kalt ist.


    mfg
    MoZy


    PS: Sorry ;D nochmals habe diese Woche noch Urlaub ^^ ;)
     
  9. ANJS

    ANJS Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    escord 1995 1.6 zetec
    Wie sieht es denn mit den Glühkerzen aus tun die noch ihren Dienst
     
  10. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    hab ich vor einem Jahr erneuert.
    Wäre aber eine Idee das er blau raucht wenn er kalt ist.

    Aber er raucht ja bis er war ist immer leicht blau kann das auch an den Glühkerzen liegen
     
  11. #10 ploetsch10, 19.08.2008
    Zuletzt bearbeitet: 19.08.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... nein, kein Problem, selbst kleinste Mengen Öl qualmen bereits blau.

    Ja, wenn die Lager so verschlissen sind, dass die Welle nicht mehr frei dreht, kann die Welle im Leerlauf stehenbleiben.

    Ich würde den Ladedruck messen.

    Glühkerzen haben mit grosser Sicherheit nicht mit dem Problem zu tun, die sind nach dem Kaltstart draussen.
    mfg

    Ploetsch10
     
  12. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    ich bin letzer zeit viel gefahren und er hat sag ich mal jetz auf 10 000 km keinen tropfen gebraucht ist noch immer genau unter dem strich Max. bzw. auf der makierung.


    Wie kann ich am einfachsten den Ladedruck messen und wie viel darf er haben ?


    Könnte dies das Problem wegen dem motorruckeln und dem blau rauchen als kalter sein ?


    mfg
    MoZy
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. ANJS

    ANJS Neuling

    Dabei seit:
    22.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    escord 1995 1.6 zetec
    ich glaube wenn es der turbo wäre würde er auch im warmen zustand blau qualmen und Öl müsste er auch brauchen. schwarzer qualm im warmen betrieb beim gas geben ist eigentlich normal.
     
  15. MoZy

    MoZy Speedy

    Dabei seit:
    13.06.2007
    Beiträge:
    73
    Zustimmungen:
    1
    Fahrzeug:
    FOCUS RS MK1/ Austin Mini
    mhm schwarzer rauch schon aber nicht so das der hintere nichts mehr sieht in der nacht. ;)))


    aber so lange er läuft kann ich ja leben damit solange die anderen keine rauchvergiftung bekommen ^^


    mfg
    MoZy
     
Thema:

Motor verhält sich komisch!

Die Seite wird geladen...

Motor verhält sich komisch! - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...