Fiesta 6 (Bj. 02-06) JH1/JD3 Motor verhungert nach dem Start

Diskutiere Motor verhungert nach dem Start im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo miteinander, habe seit einer Woche ein Problem: Wenn der Motor von meinem Fiesta Viva 1,4L Mk6, JH1, Bj. 2004, kalt ist, springt er zwar gut...

  1. #1 kallessohn, 23.10.2009
    kallessohn

    kallessohn Neuling

    Dabei seit:
    23.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Viva,2004,JH1
    Hallo miteinander,
    habe seit einer Woche ein Problem:
    Wenn der Motor von meinem Fiesta Viva 1,4L Mk6, JH1, Bj. 2004, kalt ist, springt er zwar gut an, geht danach aber sofort wieder aus. Nur wenn ich Gas gebe und ihn auf 1000 oder mehr U/min halte, bleibt er an. Nach ca. 3 min geht die Motortemperaturanzeige auf etwa 50% (der Sensor ist also o.k.) und nach einer weitern Minute kann ich das Gas wegnehmen, der Motor läuft mit 700 U/min stabil weiter. Danach ist alles normal.
    Wenn der Motor warm genug ist, bleibt er nach dem Starten ohne Gas an.
    Fehlerprotokoll wurde ausgelesen, keine Fehlernummern vorhanden!
    Ich habe viel gelesen im www, Motorsteuerungs-Schaltplan vergeblich gesucht und möchte vermeiden, dass eine Werkstatt für teures Geld so lange Teile wechselt, bis der Fehler behoben ist.
    Batterie habe ich mal für ca. 30 Minuten abgeklemmt, keine Veränderung.
    Ich bin sehr dankbar über jede gute Idee zur Fehlereingrenzung!
     
  2. #2 Bender3k, 26.06.2012
    Bender3k

    Bender3k Neuling

    Dabei seit:
    24.06.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus RS 2009
    Habe dasselbe Problem bei meinem Fiesta :(

    Gibts da schon nen Lösungsansatz ?
     
  3. #3 Kletterbuxe, 26.06.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Kenne den MK6 nicht so, aber könnte ein zugesetzter Leerlaufregler (LLRV) sein.
    Suchen, ausbauen, mit Teilereiniger säubern (nicht mit WD-40, das greift die Dichtunen an), einbauen, läuft.
    Das ist auch vom Aufwand das einfachste, wenn der Luftfilter noch genug durchlässt...
     
Thema: Motor verhungert nach dem Start
Besucher kamen mit folgenden Suchen
  1. Fiesta JH1 geht nach dem starten wieder aus www.ford-forum.de

Die Seite wird geladen...

Motor verhungert nach dem Start - Ähnliche Themen

  1. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Störung durch Start/Stop System

    Störung durch Start/Stop System: Hallo habe folgendes Problem: Im Fahrbetrieb leuchtet auf einmal die Anzeige des Start/Stop System gefolgt von dem roten Dreieck auf. Dazu kommt...
  5. Innenraumleuchte wird nach Start, 5 stufenweise heller.

    Innenraumleuchte wird nach Start, 5 stufenweise heller.: Hallo gemeinde, heute ist mir aufgefallen das nach dem Start die innenraum leuchte in so fünf Stufen, von hell zu nich heller wird, und man hört...