Escort 4 (Bj. 86-90) GAF/AWF/ALF motor verliert öl

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von stefanmeike, 26.12.2009.

  1. #1 stefanmeike, 26.12.2009
    stefanmeike

    stefanmeike Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio xr3i 1989 1,6 90ps
    Hallo habe folgendes problem letzte woche samstag auf der autobahn ging bei meinem escort xr3i bj.89 90ps die öllampe an sofort motor aus adac hat mich mit dem wagen heim gebracht da habe ich öl nachgefüllt und gestartet lief ca. 1minute alles normal dann ging die drehzahl auf 1500 hoch und es zischte habe dann bei abgenommenen zahnriemenschutz gesehen das er auf der seite das ganze öl rausdrückt sieht aus als ob es oben von der nockenwelle kommt aber da ist alles voller öl und wenn er läuft schleudert er es über den zahnriemen überall hin weiß jemand was das sein kann
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Kann ja nur Nockenwelle oder Kurbelwelle sein, mehr ist da nicht. Gründlich reinigen und richtig schauen. Unbedingt neuen Zahnriemen mit verbauen.
     
Thema:

motor verliert öl

Die Seite wird geladen...

motor verliert öl - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Die Öl-Verunsicherung Fiesta 1.0l EcoBoost

    Die Öl-Verunsicherung Fiesta 1.0l EcoBoost: Hallo Leute, ich bin neu hier aber auch was das Thema Autos angeht wohl eher "Neueinsteiger". Ich bin zwar schon zuvor mit einem Auto unterwegs...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...