Motor versucht aus zugehen ????

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Sky1203, 11.03.2007.

  1. #1 Sky1203, 11.03.2007
    Sky1203

    Sky1203 Neuling

    Dabei seit:
    11.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo mein Focus den ich seit Oktober habe versucht auszugehen und die Leerlauf drehzahl geht in Keller und er stinkt füchterlich nach abgasen.Er ist mir sogar schon ausgegangen einmal. Aber es wird immer schlimmer und manschmal tut er so als wenn nichts ist.
    Kommt immer weniger vor das er Normal Läuft.
    Wer kann mir helfen vielleicht hat schon mal einer von euch das Problem gehabt.
    Was kann es für ein Fehler sein.
    Gruß Sky 1203
    Danke im voraus:eek2::eek2::eek2::eek2::eek2:

     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 11.03.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Baujahr und Motorisierung wäre unheimlich hilfreich gewesen, aber ich vermute mal du hast einen MK I mit Benzinmotor, höchstwahrscheinlich arbeitet dein Leerlaufregelventil nicht mehr richtig, einfach mal reinigen, meist geht es dann wieder.
     
  4. #3 Sky1203, 11.03.2007
    Zuletzt bearbeitet: 11.03.2007
    Sky1203

    Sky1203 Neuling

    Dabei seit:
    11.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo läüft mit Super und ist BJ 2000!!!
     
  5. #4 Sky1203, 11.03.2007
    Sky1203

    Sky1203 Neuling

    Dabei seit:
    11.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Wie reinigt man sowas habe nicht viel Ahnung von Autos
     
  6. #5 Sky1203, 11.03.2007
    Sky1203

    Sky1203 Neuling

    Dabei seit:
    11.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Fehler auslesung von einer freien Werkstatt kann nicht genau auslesen schreibt nur Gemisch ist zu Mager und Lambdasonde arbeitet nicht richtig Werte von der Lambdasonde sind bei 1,6 und der CO beim leerlauf 0,103 soll laut erzählug gut sein der CO Wert aber der Lambdawert ist zu hoch würde keine ASU bekommen laut Werkstat haben einfach Spaß halber mal die Werte gelesen und es festgestellt.
    Haben mir geraten sollte zu Ford gehen und da alles nachschauen lassen weil es können mehrere Sachen sein muß nicht die Lambdasonde alleine sein.
    Gruß Normann
     
  7. #6 petomka, 11.03.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Aha, nun kommt schon mehr ans Licht. Der Lambdawert ist auch von einem dichten Auspuff abhängig, ein kleines Loch genügt um den Wert schon zu verfälschen. Wenn der Fehler "Gemisch zu mager" abgespeichert ist, kann das auch andere Ursachen haben, z.B. einen defekten MAF-Sensor (Luftmassenmesser), undichtigkeiten im Ansaugsystem, einen defekten Drosselklappenpoti,...
    Schau erst mal genau nach, ob am Ansaugsystem und am Auspuffsystem irgendwelche Undichtigkeiten vorhanden sind, wenn das alles in Ordnung ist, empfehle ich dir eine Ford-Fachwerkstatt, damit sollte unnötiges teures Teile tauschen auf verdacht ausgeschlossen sein.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor versucht aus zugehen ????

Die Seite wird geladen...

Motor versucht aus zugehen ???? - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...