Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor wackelt, Kühlwasser schwindet

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Jackson!, 13.05.2011.

  1. #1 Jackson!, 13.05.2011
    Zuletzt bearbeitet: 13.05.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    So,

    habe einen Mk7 Kombi 1,6L 90PS.

    Vor drei/vier Tagen ist mir aufgefallen, dasmein Auto im Standgas mehr wackelt als sonst, erst habe ich mir nichts weiter dabei gedacht.

    Gestern machte ich mal die Haube auf und merkte, dass mein Motor ziemlich wackelte - allerdings nicht so stark als wenn er nur auf drei Pötten laufen würde, die Drehzahl ist konstant ruhig-

    Mein Kühlwasserstand war unter minimum gefallen, unterm Auto habe ich allerdings nichts entdeckt. Tja, nochmal schnell Wasser aufgefüllt bis max. und erstmal abwarten.

    Heute zur arbeit und zurück -ca. 22km-

    Nun fehlen wieder ca. 2 Zentimeter Wasser.

    Jemand ne Idee???:gruebel:

    Meine Frau ist eben gefahren und sagt, das wenn man den Motor startet, hört man es plätschern.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 13.05.2011
    escort-driver

    escort-driver Guest

    Motor wackelt...?
    Motorlager gerissen, defekt.
    Kühlwasser: entweder Schlauch oder Wasserpumpe undicht, oder Zylinderkopfdichtung durch.
     
  4. #3 Jackson!, 14.05.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Jetzt habe ich Gewissheit.

    Es ist die Kopfdichtung.

    Habe schon geschaut, die Teile kosten ca. 100 Euro wenn nicht weniger und der Einbau wird laut meinem Schrauber so bei 150 liegen.

    Somit ist mein Dänemark-Urlaub abgesagt.

    Sh*t:weinen2::rasend:
     
  5. #4 escort-driver, 14.05.2011
    escort-driver

    escort-driver Guest

    100€ wird wohl nicht ausreichen.
    Zahnriemenkit + Wasserpumpe + Zyl.Kopfdichtung + Ventildeckeldichtungen + Zyl.kopfschrauben + Frostschutzmittel + Motoröl 5W40 + Ölfilter= 250-350 €.
     
  6. #5 Jackson!, 14.05.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Zahnriemen wurde gerade erst gemacht

    Ausserdem verkaufe ich die Teile selber, daher bekomme ich (etwas) Rabatt

    Öl nehme Ich Mobil1 5w30
     
  7. #6 escort-driver, 14.05.2011
    escort-driver

    escort-driver Guest

    Auch wenn der Riemen erst gemacht wurde solltest du einen neuen einbauen.
    Die Spann- und Umlenkrollen kannst ja wieder nehmen wenn die erst neu gemacht wurden. Den rest würde ich aber neu machen, wie WaPu, Ventildeckeldichtung, Schrauben....ect.
     
  8. #7 Jackson!, 14.05.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Die Wapu ist doch auch neu, ausserdem läuft die doch über den Flachriemen und nicht über den Zahnriemen.

    Und wenn, der Zahnriemen kostet auch höchstens 'nen zwanni
     
  9. #8 Frickler, 14.05.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    253
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Der Zahnriemen muss abgenommen werden um die Pumpe rauszubekommen. Wenn sie neu is und den Überdruck überlebt hat würde ich sie aber auch nicht wechseln.

    Irgendwo habe ich gelesen, daß an den Pumpen was geändert wurde, damit sie nichtmehr mit dem Thermosstat gehimmelt werden. Weiß da jemand was genaueres?

    Grüße

    :cooool: Micha
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 escort-driver, 14.05.2011
    escort-driver

    escort-driver Guest

    Es wäre einfacher gewesen wenn du geschrieben hättest was schon neu ist.
    Dann bräuchte man nicht raten was neu muss.
     
  12. #10 Jackson!, 14.05.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS

    Ich bin ja immer sehr dankbar für eure Hilfe aber ich habe niemanden gebeten zu raten
     
Thema:

Motor wackelt, Kühlwasser schwindet

Die Seite wird geladen...

Motor wackelt, Kühlwasser schwindet - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...