Mondeo 4 (Bj. 07-10) BA7 Motor während der Fahrt aus gegangen

Diskutiere Motor während der Fahrt aus gegangen im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, gestern hat mein Mondi leider auf der Autobahn bei voller Fahrt (120) den Dienst quittiert. Motor ging einfach aus, ohne...

  1. thhohl

    thhohl Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier "ALZ", EZ 7.2008, 2.0 TDCi Auto
    Hallo zusammen,
    gestern hat mein Mondi leider auf der Autobahn bei voller Fahrt (120) den Dienst quittiert. Motor ging einfach aus, ohne irgendwelche Kontrollanzeigen, ließ sich anschließend nicht mehr starten.
    Der nette ADAC :top1:schleppte mich runter, las den Fehler aus (Luftmassenmesser defekt) und sagte, dass dies alleine nicht zum Stillstand führt. Er tippte auf die Dieselpumpe im Tank, denn anstatt 200bar Dieseldruck lagen nur noch 2.1 bar an.

    Hat jemand schon mal ähnliche Probleme gehabt? Kann mir vielleicht jemand sagen, was da finanziell auf mich zukommen könnte :gruebel:?
    Vielen Dank im Voraus.
     
  2. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    kommt drauf an ob die vorpumpe im tank sitzt oder so wie beim fokus an der hochdruckpupe. aber so zwischen 500-1500€.
     
  3. thhohl

    thhohl Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier "ALZ", EZ 7.2008, 2.0 TDCi Auto
    Na, suuuuupi. Da freu ich mich aber :weinen2:. Auto ist schon in der Werkstatt. Morgen Abend weiß ich dann mehr... werde berichten...
     
  4. thhohl

    thhohl Neuling

    Dabei seit:
    21.08.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier "ALZ", EZ 7.2008, 2.0 TDCi Auto
    Diagnose ernüchternd :-(

    also... mein Mondi hat gar keine Pumpe am Tank... :rasend:

    Defekt war stattdessen der Zahnriemen der Nockenwelle (von vorne gesehen links am Motor unter einer Plastikverkleidung). Hier fehlten die Hälfte der Zähne... und damit waren alle Kipphebel an den Ventilen gebrochen (Sollbruchstellen... zum Glück :top1:). Dadurch blieben alle Ventile heile und es gab keinen größeren Motorschaden. Die Werkstatt hat nun alle 16 Kipphebel gewechselt, den Zahnriemen, Spannrolle, usw.
    Zu den Kosten kann ich dann morgen was sagen, wenn ich den Mondi wieder abhole...
    In jedem Fall wäre ein VW Motor Totalschaden gewesen, denn der hat keine Kipphebel als Sollbruchstellen... Schwein gehabt :)
     
Thema:

Motor während der Fahrt aus gegangen

Die Seite wird geladen...

Motor während der Fahrt aus gegangen - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  3. Fort! fährt jetzt im Ford fort.

    Fort! fährt jetzt im Ford fort.: Moinsen aus der norddeutschen Tiefebene. Ich bin seit gestern im Besitze eine Mondeo Turnier Mk3 Bj 3/02. Wie es sich gehört natürlich mit...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....