Motor während voller Fahrt auf Autobahn ausgegangen

Diskutiere Motor während voller Fahrt auf Autobahn ausgegangen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, Wer kann helfen????? Mein Mondeo TD Kombi (die Problem soll auch beim Escort vorkommen), Bj. '95 ist gestern bei voller...

  1. Montel

    Montel Guest

    Hallo zusammen,

    Wer kann helfen?????

    Mein Mondeo TD Kombi (die Problem soll auch beim Escort vorkommen), Bj. '95 ist gestern bei voller Fahrt auf der Autobahn ausgegangen und ließ sich auch nicht mehr starten. Anlasser spricht über Zündung nicht an. Dieser ist jedoch in Ordnung (konnte durch Direktbestromung geprüft werden). Bei der Direktbestromung des Anlassers ist der Motor trotzdem nicht angesprungen (Kraftstoffversorgung n.i.O.??). Laut ADAC ist das für dieses Baujahr eine Ford-Krankheit und die Ursache ist der Sicherungs- Relaiskasten unter dem Lenkrad. Diesen habe ich heute dann gewechselt. Problem ist aber immer noch nicht behoben. Hat vielleicht von Euch jemand eine Idee???

    Für Eure Antworten bedanke ich mich im voraus.

    Gruß
    Montel
     
  2. Leon

    Leon Guest

    Was hast Du denn da für einen Sicherungskasten eingebaut?
    Da kannst nämlich nicht irgendeinen nehmen. Geht die Spritpumpe beim einschalten der Zündung an?
     
  3. Montel

    Montel Guest

    Den Sicherungskasten habe ich vom Schrottplatz. Er hat die gleiche Ford-Teilenummer, daher gehe ich davon aus, dass das der Richtige ist, lasse mich aber auch gerne eines besseren belehren.
    Wenn ich die Zündung einschalte meine ich ein "Klacken" an der Kraftstoffpumpe zu hören. Weiß aber nicht, ob das automatisch heißt, dass Kraftstoff kommt.
     
  4. #4 magicford0815, 24.09.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Nach dem drehen des Zündschlüssels solltest du es im Sicherrungskasten Klacken höhren und etwa 5secunden lang ein Surren höhren....
    Wenn das so ist, liegt es woanders drann...
     
  5. Montel

    Montel Guest

    Super, danke für den Tipp. Werde ich gleich testen.
     
  6. Montel

    Montel Guest

    kein Surren am Sicherungskasten.
    Können den beide Sicherungskösten hinüber sein?
    Is doch eher unwahrscheinlich, oder?
     
  7. #7 kenan66, 04.10.2006
    kenan66

    kenan66 Guest

    HALLOOOOOOOOOOO!!!!

    Ich ahne Böses!
    Macht mal bitte die Abdeckung des Zahnriemens auf!
    Ist da noch einer vorhanden?
    Das Lernt man doch als erstes, wenn die Maschine ohne Voranmeldung einfach ausgeht, Kupplung drücken und nicht versuchen, anzumachen. Wird doch einen Grund haben, weswegen der ausgeht!
    Grüzi
     
  8. Montel

    Montel Guest

    Hallo

    Habe heute eine Rückmeldung von Ford bekommen:
    es ist das Wegfahrsperrenmodul (schlappe 320 EUR für eine Mini-Platine ein Paar Elektrobauteile und ein bisschen Software; ich würde die Materialkosten auf max. 10€ schätzen). Angeblich könne man die Wegfahrsperre nicht überbrücken. Kann ich -ehrlich gesagt nicht so glauben. Das zum Thema Vertrauen zum Fordhändler.

    Kann mir vielleicht jemand einen Tipp dazu geben, wie man die Wegfahrsperre überbrücken kann.
    Es ist vielleicht möglich ein gebrauchtes Zündschloss mit Wegfahrsperrenmodul und natürlich mit den dazugehörigen Schlüssen zu verbauen?
     
  9. #9 teddy.774, 04.10.2006
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Die Wegfahrsperre ist nicht dafür da, das man sie ohne Probleme überbrücken kann.
    Sonst wäre sie ja auch absolut sinnfrei!

    Wenn man dein Auto klauen möchte nimmt man sich halt mal eben nen umgebautes Modul mit und schon kanns los gehen! :roll:

    Ich kann es mir also gut vorstellen!
     
Thema:

Motor während voller Fahrt auf Autobahn ausgegangen

Die Seite wird geladen...

Motor während voller Fahrt auf Autobahn ausgegangen - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  5. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...