Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor wärend der fahrt ausgegangen

Diskutiere Motor wärend der fahrt ausgegangen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum so der nächste Fehler bei mir . Ich drehe durch !!! Familie ins Auto und ab zum Einkaufen , leider kamen wir nur ca 5 Km weit , beim...

  1. #1 der nik, 29.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Hallo Forum
    so der nächste Fehler bei mir .
    Ich drehe durch !!!
    Familie ins Auto und ab zum Einkaufen , leider kamen wir nur ca 5 Km weit , beim durchfahren eines Kreisverkehres ging der Motor ohne Vorwarnung aus und springt nicht mehr an .
    Diesel kommt an den Düsen an ( Leitung losgeschraubt )
    was könnte jetzt wieder sein ??
    Sicherungen sind diesmal alle heil ;)

    ich hoffe auf euch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 der nik, 29.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Komisch ist aber so
    der Mondi sprang komischer weise gerade an ohne das was gemacht wurde, läuft ganz normal und springt auch öfters wieder an :gruebel:
    Meine Frau hat ihn direkt zum freundlichen gebracht , der soll mal schauen , ich bin nur am beten das es nix teures ist .
    gruß Nik
     
  4. #3 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    So vom Auslesen wieder da
    Es sind folgende fehler hinterlegt
    P0340-Nockenwellensensor, fehler im stromkreis
    P1608-Einspritzpumpe, interner fehler
    P019- Raildrucksensor, Außer Sollbereich

    Nachdem der Wagen in der Werkstatt lief und auch ohne probleme die probefahrt überstanden hat, hab ich ihn abgeholt, ich probefahrt gemacht und..... blieb stehen das selbe wieder.
    Die haben mich dann direkt abgeschleppt und der Mondi wird Montag komplett durchgeschaut
    Der Meister meinte wohl das die Commonrail pumpe def. sei
    Ich hoffe mal das nicht.:-(
    Ich finds nur komisch das ich bei beiden mal stehen bleiben Luft im Kraftstofffilter habe, als wenn nicht
    genug Diesel vorn ankommt
    Habt ihr eine Idee??
     
  5. #4 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    ich würde erstmal den CMP erneueren , der macht oft probleme
    und als nächses den saugdruck der pumpe messen , denn wenn immer wieder luft im system ist , könnte es sein das der dieselfilter
    zu ist oder die venturipumpe im tank ist evt. verstopft.
    das könnte evt erklären warum er ausgeht und nach einer weile wieder anspringt
    wieviel diesel war im tank ?
     
  6. #5 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Cmp???
    der inhalt ist nach anzeige ca 1/3 noch, sind jetzt mit vollem tank ca 500km gefahren.
    Die wollen Montag sich den Filter ansehen und schauen ob dort spänne drin sind
     
  7. #6 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    CMP Nockenwellensensor
    ist der fehler also bei fast leerem tank aufgetreten
    und bei vollem tank nicht ?
    wenn dem so ist könnte sich dei venturipumpe im tank zu setzen .
     
  8. #7 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Die tankanzeige ist zwischen den ersten weißen strich und halb voll
    Der fehler ist gestern aufgetretten das erste mal, seidem bin ich mit dem wagen nur noch ca6 km gekommen vonaabschleppen zu abschleppen, diewerkstatt ist ca 15 km gefahren und der wagen lief bei denen auf dem hof ca 30 min ohne probleme
     
  9. #8 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    im stand wird auch wenig kraftstoffdruck benödigt
    heist das die fördermenge auch geringer ist als unter last beim fahren
     
  10. #9 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Sprich die kraftstoffförderpumpe schaft es gerade so den diesel nach vorn zu pumpen im stand und wenn ich dann fahre, fahre ich den dieselfilter leer weil die förderpumpe es nicht schaft??
     
  11. #10 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    so in etwa , aber nicht weil die pumpe defekt ist sondern eine blockierung vorliegt .
    ist aber nur eine reine vermutung .
     
  12. #11 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Wir hoffen, den.eine neue commenrail pumpe wird zu teuer für uns werden
     
  13. #12 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    wenn spänne im system sein sollten
    dann brauchts nicht nur eine neue pumpe ,
    dann muß das gesammte hochdrucksystem erneuert werden
    sprich pumpe , rail , düsen und leitungen.
     
  14. #13 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Auf was müste ich mich einstellen??
     
  15. #14 Trinity, 30.12.2015
    Trinity

    Trinity Guest

    beim supergau kommen bestimmt min.2000 € zusammen beim FFH
     
  16. #15 der nik, 30.12.2015
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Das wäre dann dass todes urteil für den wagen

    - - - Aktualisiert - - -

    Wie teuer wird das den ca.wenn nur der cmp durch wäre?? Kann man den prüfen??
     
  17. #16 sf169, 31.12.2015
    Zuletzt bearbeitet: 31.12.2015
    sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    190
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Ihr könnt hier lange über Vorförderpumpen diskustieren, aber der TDCi hat keine!
    Die HD-Pumpe hat eine Saugpumpe integriert und saugt den Diesel aus dem Tank.
    Sollte nun der Kraftstofffilter dicht sein, so kommt da einfach nix an. Genauso problematisch: undichte Rücklaufleitung oder Dichtungen am Kraftstofffilter.
    Wenn da Luft gesaugt wird statt Diesel aus dem Tank, dann geht auch nix.
    Wie alt ist der Dieselfilter? Markenfilter oder Billigfilter?
    Nockenwellensensor ist bei BJ 2004 eigendlich nicht mehr so anfällig, kostet aber wenig und ist fix getauscht.
    Der NWS passt übrigens prima zum Fehlerbild.
    Diese beiden komponenten würd ich erst mal neu machen, und
    evtl. eine Rücklaufmengen-Messung durchführen lassen. Da sieht man schon, ob Luft im System ist.
    Eine geringe Menge Späne ist immer im Filter, auch die Pumpen in den Raffinerien und den Transport-LKW und Tankstellen haben Verschleiß. Die Späne müssen nicht immer von der HD-Pumpe sein. Wird aber gern behauptet, da der Kunde ja dann tiefer in die Tasche packen muss. Besser ist es, einen neuen Filter zu verbauen (kann man selber, aber Achtung: Filter vorher sorgfältig mit Diesel füllen und System anschliessend entlüften!) und danach am Rücklauf der Pumpe prüfen, ob da Späne drin sind.
    Gut, die 40€ für den Filter sind verschwendet, wenns wirklich von der Pumpe kommen sollte, aber aufgrund von Spänen im Filter 2000€ bezahlen ist die andere Option.
    Der Filter soll die Späne ja aus dem System halten, also nimmt man da nicht den preiswertesten, sondern Markenware ;-)
    Viele Grüße
    Stefan
     
  18. #17 Trinity, 31.12.2015
    Zuletzt von einem Moderator bearbeitet: 31.12.2015
    Trinity

    Trinity Guest

    @ sf169 : wo hast du den etwas von einer vorförderpumpe in den vorangehenden beiträgen gelesen ?
    ich hab davon nichts geschrieben !

    und du kanst zwar tolles wissen aufweisen ;)
    aber wie kommt den der sprit aus dem schlingertopf im tank zum motor ?
    eine saugpumpe in der HD pumpe ist auch eine vorförderpumpe, welche in diesem fall halt eine transferpumpe integriet in der hochdruckpumpe ist . ;)
    zudem hat der diesel im tank eine venturipumpe, wenn du nicht weist was das ist, ich kanns dir gerne mal erklären .
    über diese gelangt der diesel aus dem tank in den schlingertopf .
    ach ja noch was , schon mal den post # 4 gelesen ?
    zudem die 2000€ war nur eine andeutung auf die kosten , die im falle einer defekten hochdruckpumpe( mit integrierter saugpumpe ) anfallen würden . ;)

    also bleib ruhig und lies dir alle beiträge noch mal durch , dann wirst du merken , das es schön spät in der nacht war und deine augen nur noch die hälfte gesehen haben .
     
  19. #18 der nik, 04.01.2016
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    So anruf von der werkstatt bekommen, angeblich kommt aus der commonrail pumpe kein druck (0,8bar) Wollen jetzt mal schauen ob überhaupt diesel vorn ankommt, ist es doch die pumpe???
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 der nik, 04.01.2016
    der nik

    der nik Benutzer

    Dabei seit:
    15.11.2015
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MkIII tdci
    Baujahr 2004
    mit 2,0
    Werkstatt will nicht weiter suchen, für die steht fest Commonrail Pumpe.
    Werde den Mondi morgen abschleppen nach Hause und mit euch nochmal alles suchen bzw ausschließen.
    Neue Commonrail Pumpe wäre der Tod für den Mondi
     
  22. #20 Trinity, 04.01.2016
    Trinity

    Trinity Guest

    warum hab ich eigentlich geschrieben " saugdruck messen " ?
     
Thema:

Motor wärend der fahrt ausgegangen

Die Seite wird geladen...

Motor wärend der fahrt ausgegangen - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  4. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...