Capri III (Bj. 78-86) GECP Motor warm Kühler kalt

Diskutiere Motor warm Kühler kalt im Ford Capri Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hab nun alles getauscht (Flüssigkeiten und den Kühler) :top1:Leider hab ich bei der ersten Probefahr festgestellt das der Kühler oben heiß wird...

  1. #1 sigitheracer, 29.06.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Hab nun alles getauscht (Flüssigkeiten und den Kühler) :top1:Leider hab ich bei der ersten Probefahr festgestellt das der Kühler oben heiß wird aber unten kalt ist:wuetend::wuetend::wuetend: Am Thermostat kanns nicht liegen, da dieser neu ist ebenso der Kühler. Habe alles nochmal auseinander genommen und kontrolliert - hat aber alles gepasst :weinen2:
    Kann es sein das die Wasserpumpe hin ist, da das Wasser doch sehr Rostig war und event. sogar noch die erste WP verbaut ist :mies:
    Wie kann ich die WP auf Funktion testen? -geht das beim V6 überhaupt??? oder lieg ich total falsch und es gibt eine andere Ursache???

    mfg sigi:cooool:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 binkino, 29.06.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Ich hätte aufn Titel hin den Therostat verurteilt.
    Kann aber auch die WaPu sein, wenn der neu ist und der Kühler wird ja auch teils warm.
    geht die Heizung?

    Kühlerdeckel auf und Motor anlassen, schauen ob hier Wasserbewegung ist, auch mal höhere Drehzahl.
    Überhitzt er dann bei längerer Fahrt?
     
  4. #3 sigitheracer, 29.06.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Also die Heizung geht Tip Top!!! Die Anzeige geht nicht bis zum Rotenbereich sonst wäre die ZKD schon hin. Hab den Kühlerdeckel abgemacht und per Hand Gas gegeben und das Wasser ist schon leicht in Bewegung - der Wasserstand sinkt und steigt je nach Drehzahl, nur der Kühler wird im oberen drittel heiss und darunter nicht mal Handwarm:mies::mies::mies:

    mfg sigi:cooool:
     
  5. #4 westerwaelder, 29.06.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    28
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo sigi,
    aus diesem grund heißt das teil ja auch kühler !
    es würde nichts bringen, wenn das wasser unten genauso warm wie oben wäre .
    das heiße wasser wird oben in der kühler eingeleitet, durchläuft die wasserkanäle und gibt dabei die wärme an die lamellenbleche ab. diese wiederum werden durch den fahrtwind oder den ventilator abgekühlt.
    je weiter nach unten das wasser kommt umso kälter muß es demnach werden um abgekühlt wieder in den motorkreislauf zu fließen.

    Arndt
     
  6. #5 binkino, 30.06.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Nja dann scheint doch alles prima zu sein :top1:
     
  7. #6 sigitheracer, 30.06.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Ich glaub ich hab mich falsch ausgedrückt :rotwerden: Der Kühler ist oben sehr heiss (Temperatur anzeige sehr hoch). Die unteren 2/3 sind sogut wie kalt - nicht mal richtig Handwarm :verdutzt:
    Es ist egal ob ich gefahren bin oder ihn im stand laufen lasse. Die Temperatur steigt sehr schnell nach oben und geht auch beim fahren weder auf noch ab:mies: und der Kühler bleibt oben heiss unten kalt. Am neuen WKühler kanns nicht liegen da das Wasser ja unten wieder rauskommt und der Thermo ist auch neu.Bleibt eigentlich nur noch die WP:rasend::rasend::rasend:Die WP macht aber weder geräusche noch ist diese undicht.

    mfg sigi:cooool:
     
  8. #7 sigitheracer, 11.07.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    So habe die WP getauscht ... und hat nichts gebracht :wuetend::wuetend::wuetend:
    Ich bin echt :gruebel:.
    Kühler /Thermo / WP und einige Schläuche neu. Trotzdem geht die Temp immer noch sehr hoch. Nach längerer fahrt ist nun aber auch der untere Schlauch warm bis heiß, wie es halt sein sollte.
    Wie hoch ist die Temp bei euch - auch im oberen(ende) des 3/3. Es ist egal ob ich Stadtverkehr fahre oder einfach cruise, die Temp ändert sich nicht.
    Bin schon am überlegen ob ich einen elekt. Lüfter nachrüsten soll:boesegrinsen: ist dieser besser als der orig. Lüfter - wenn ja was kostet sowas und wie bau ich diesen ein?

    mfg sigi:cooool:
     
  9. #8 binkino, 11.07.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Das Schätzeisen kann ruhig bis über 3/4 gehen, ists noch im normalen Bereich.

    E-Lüfter ist kein Fehler, besonders wenn von voller fahrt in nen Stau kommst, gibts auch hier nen Stau - Wärmestau. Den kannste damit gut wegpusten.
    Den Lüfter bauste auf die andere Seite des Kühlers / von vorne. Muss halt richtig rum reinpusten dann ;)

    Hatte auch ne zeit lang einen drin, bis ich heraus fand dass die Visko-Kupplung müde war..
    Da ich die Heckscheibenheizung eh nicht brauche (und eh die Kontakte von der Scheibe ab sind) hab ich den abgehenden Draht vom Relais unten links im Fußraum abgegriffen und zum Luftquirrl nen 2,5" Draht verlegt.
    originaler und unauffälliger gehts kaum :D
     
  10. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    also normalerweise kommen die Fahrzeuge sehr gut mit dem Viskolüfter zurecht.
    Wenn das System nicht richtig entlüftet ist, können ebenfalls solche Sympthome auftreten.

    Gruß Dobbi
     
  11. #10 binkino, 11.07.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Meiner war halt lahm und seit dem Wechsel beste Klimakonditionen im System :top1:


    Es passen auch die Visko-Kupplungen, wie sie bei BMW eingebaut wurden (E30 oder so, 3er BMW) kann ich auch noch mal genauer nachfragen.
    Werden günstiger gehandelt, wie für den Capri ... Abzockrunde ohne Ende eben.
    Sind genau exakt die gleichen Viskos.
     
  12. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Meiner kommt bei warmen Motor im Stau nur knapp über die Hälfte des Bereiches, beim fahren hängt die Nadel denn relativ mittig.

    man kann auch mal den Tempfühler auswechsel, vielleicht ist der nicht mehr so dolle.
     
  13. #12 westerwaelder, 12.07.2013
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.317
    Zustimmungen:
    28
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Bevor ich da anfange auf verdacht teile zu erneuern, würde ich erst mal das anzeigeinstrument auf ganggenauigkeit überprüfen !
    dazu die wassertemp. im kühler überprüfen mit einem handelsüblichen messgerät, oder omas einkochthermometer.

    Arndt
     
  14. #13 sigitheracer, 12.07.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Danke erst mal für eure Tipps:top1:
    Ich hab im zug meiner Erneuerungsorgie einen neuen (gelben)Temperaturfühler eingebaut.Der alte hat zwar gefunzt aber wenn man(n) grad mal alles am Wasserkreislauf macht, kanns nicht schaden. Event. ist dieser nicht so genau :mies: Mein Capri hat gar keine Visco am Lüfter- daher kann diese nicht hinüber sein!
    Ich habe das ganze System bereits min 3 mal entlüftet (Kühlerdeckel offen und Motor laufen lassen) Es hat zwar immer etwas Wasser gefehlt aber war nicht so dramatisch.
    Hab ich beim entlüften etwas falsch gemacht???
    Ich bin echt am überlegen ob ich mir einen Elekt. Lüfter zulegen soll - was könnt ihr mir empfehlen? Am besten wäre ein ganzes set mit Kabeln und Lüfter usw.

    mfg sigi:cooool:
     
  15. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    ich bin nicht sicher, ob der gelbe Fühler der richtige ist.
    Bei mir ist ein weißer verbaut (noch der originale).
    Wenns es nur daran liegt, nützt auch der beste Lüfter nichts.
     
  16. #15 sigitheracer, 12.07.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Ich hab den "kleinen V6" und dort war der gelbe eingebaut. Und diesen habe ich nun durch einen neuen ersetzt. Wie kann ich feststellen ob der der richtige ist???

    mfg sigi:cooool:
     
  17. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    laut MM gibt es den weißen und gelben für die kleinen V6, welcher davon aber der richtiger ist, kann ich auch nicht sagen.
     
  18. #17 binkino, 13.07.2013
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.447
    Zustimmungen:
    14
    Mein YYT hat nen weißen ...
     
  19. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ich würde auch erstmal den weißen ausprobieren bevor ich mir den E-Lüfter einbaue
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sigitheracer, 16.07.2013
    sigitheracer

    sigitheracer Benutzer

    Dabei seit:
    07.09.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Ecoboost 182
    Ich hab zwar den NYL aber bei mir war ein Gelber verbaut und habe diesen einfach durch einen neuen ersetzt. Werd mal den alten probieren, da dieser ja noch funzt. Sollte dies auch nix bringen werd ich einen weissen bestellen.

    mfg sigi:cooool:
     
  22. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.482
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Der weiße wäre der richtige, die anderen funktionieren nicht so gut im Capri.

    Gruß Dobbi
     
Thema:

Motor warm Kühler kalt

Die Seite wird geladen...

Motor warm Kühler kalt - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor vibriert im Leerlauf

    Motor vibriert im Leerlauf: Hallo Ford-Freunde! Ich hoffe mir kann hier jemand weiterhelfen. Habe schon 4 Werkstätten "besucht". Ergebnis: 1. Freie Werkstatt: Es sind die...
  2. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  3. Klackern aus dem getriebe, wenn kalt.

    Klackern aus dem getriebe, wenn kalt.: Hallo Gemeinde, zu meinem einem Problem kommt dieses noch hinzu, heute morgen gefühlte 4° starte ich meinen fiesta, und hörte ein klackern aus...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  5. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...