Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor Warnleuchte Konstant an und Turbo setzt immer aus - HILFE !!!!

Diskutiere Motor Warnleuchte Konstant an und Turbo setzt immer aus - HILFE !!!! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin alle zusammen. Weiss war laenger nicht hier - globe Besserung ;) . Habe leider n Problem mit menien 06 Mondeo TDCi, 2.0 und hoffe es wird...

  1. #1 bilboo969, 01.10.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Moin alle zusammen.

    Weiss war laenger nicht hier - globe Besserung ;) . Habe leider n Problem mit menien 06 Mondeo TDCi, 2.0 und hoffe es wird nix allzu ernstes - befuerchte aber schon schlimmeres :( .

    Gesetern auf dem Weg von der Arbeit nach Hause merkte ich auf einmal das der Turbo nicht mer funktionierte - so einfach waehrend der Fahrt (80 auf der Schnellstrasse). Der Wagen reagierte nur noch sehr Traege vom Gasgeben her. Habe dann einfach die Zuendung ausgemacht - ja waehrend der Fahrt - und dann die Zuendung wieder angemacht und den Motor neu gestartet - da das ab und zu schon mal mit meinen 01 Seat Alhambra passiert und es danach meistens wieder gut ist. Gestern passierte es aber 6 - 7 mal mit dem Mondeo - vorher noch nie!!!! - und ab dem 5ten mal blieb dann auch ploetzlich die Motor Warnleuchte im Amarturenbrett konstant an und ging zumindest gestern auch nicht mehr aus. Habe heute morgen noch nicht gschaut - werde gleich ma machen!

    Sonst eigentlich habe ich keine Probleme je mit ihm gehabt, nur heuet vormittag ist er mir einmal an der Ampel beim Anfahren verreckt - dachte eigentlich war nur falsches Spiel mit Kupplung und Gas gewesen - aber vielleicht auch nicht?

    Wollte auch gleich ma zur lokalen Werkstadt den / Fehlerspeicher auslesen lassen. Dachte ich hoer mal kurz was ihr davon haltet!?

    Besten Dank im voraus und Gruss aus Irland
    Andre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bilboo969, 01.10.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Zurueck from Freundlichen.

    Auf'm Weg dahin fiel wieder der Turbo aus und mir fiel ausserdem auf das die Motor Temperatur Anzeige nicht funktionierte und der Motor Zusatz Kuehlluefter staendig lief. Nach dem die als erstes wohl das Kuehlsystem gecheckt haben, haben die danach das Auto fuer ne Stunde warm laufen lassen - angeblich hat es das Diagnosegeraet so gefordert??? - is das richtig???? - fanden die den Fehler P1288 Zylinder Kopf Temp Sensor und die sagten es koennte ein defekter Sensor sein. Das System wuerde denen aber nicht erlauben, den Fehler zurueck zu setzen. Es waere aber sicher/ok mit dem Auto zu Fahren aber die Reparatur nicht zu lange hinaus zu schieben! Als ich dann aber das Auto startete war die Warnlampe aus!!!!!

    Muss gleich ne gut Stunde (einfache Strecke) Auto fahren. Was meint ihr??????

    Bitte um dringende Ratschlaege. Danch habn die mir dann noch 85 ocken fuer die diagnose aus der Tasche gezogen - fuer ne stunde meien diesel verbrauchen und vielleicht ne hable Stunde Diagose Tze tze tze - glaue ich nur hier in Irland moeglich - oder.

    Gruss und Dank
    Andre
     
  4. #3 bilboo969, 05.10.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Tnx fuer all die Hilfe Angebote, Ratschlaege, Tipps und Tricks!!!!!

    Hab ich was falsch gemacht das sich keiner ueber n Zeitraum von 5 Tagen meldet? Bin ich irgendwie auf der "Ignorien Liste" gelandet oder so?

    Oder hab ich gar was falsch gemacht: nen falsches Schriftformat, zu viele Tipp Fehler oder irgend ne andere Forum Regel nicht beachtet/gebrochen?

    Waere klasse wenn mich mal jemand aufklaeren koennte!!??

    Oder sind die Sachen die ich hier Frage einfach nur zu bloede formuliert oder so? Sorry bin halt nun mal nur Hobby-Schrauber!?

    Na ja - vielleicht hift es ja wenigsten jemanden: hab mir gestern n neues Zylinder Kopf Thermostat bei Ford geholt und habe 30 min gebarucht es selbst ein zubauen! Muste zwar n bischen fummeln aber ging!

    Klopf auf Holz - bisher keine weiteren Probleme mehr aufgetreten und zu meinem erstaunen ist sogar die Motor Warnleuchte aus und bisher auch nicht wieder angegangen und der Turbo is soweit nicht mehr ausgefallen!

    Laut Ford Haendler, der die Diagnose am Sammstag gemacht hat, waere es wahrscheinlich ne 1.5 Stuendige, vielleicht auch 2-2.5 Stuendige Reparatur gewesen.

    Once again Ripp Off Irleand!!!! Hope it helps someone with the same problem who may be also did not get any replies!
     
  5. #4 Mr. Binford, 05.10.2011
    Mr. Binford

    Mr. Binford Guest

    Bei dem schönen Wetter die letzten Tage in Deutschland saß wohl kaum einer am PC. Ich zumindest nicht!
     
  6. #5 bilboo969, 05.10.2011
    bilboo969

    bilboo969 Benutzer

    Dabei seit:
    08.10.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo - 06 - 2.0 - TDCi
    Aeh - muss zugeben. Soweit hab ich net gedacht. In Irland hattn ma 2 schoene Tage und das wars. Wieder grau und regnerich hier.

    War nur sehr verwundert und dachte ich frag ma vorsichtig nach - nur so um sicher zu gehen ;) das ich net was falsch jemacht hab. Hoffe hab jetzt

    Na dann geniesst das schoene wetter noch so lange es euch noch bleibt!

    Gruss aus Irland - die "GRUENEN" Insel ;)
     
Thema:

Motor Warnleuchte Konstant an und Turbo setzt immer aus - HILFE !!!!

Die Seite wird geladen...

Motor Warnleuchte Konstant an und Turbo setzt immer aus - HILFE !!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Quitschen. HILFE !!!

    Quitschen. HILFE !!!: Guten Abend zusammen. Ich habe folgendes Problem. Undzwar quitscht sowohl die Linke als auch die Rechte Seite (gemeint sind beide Vorderreifen)....