Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor, was defekt?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von HerrWolf, 05.01.2009.

  1. #1 HerrWolf, 05.01.2009
    Zuletzt von einem Moderator bearbeitet: 05.01.2009
    HerrWolf

    HerrWolf Guest

    Hallo Ford-Freunde,

    ich habe folgendes Problem mit meinen Ford Mondeo, Bj. 2001, Limousine, 2,0 TDCI, ca. 146.000 km Laufleistung:
    Seit einiger Zeit ist der Motor im Stand etwas lauter geworden und "nadelt" etwas härter. Außerdem habe ich gelegentlich kurze aussetzen beim Beschleunigen ab 100 km/h bei ca. 2000 U/min. Es fühlt sich beim Versuch zu Beschleunigen an, als ob plötzlich eine Anhänger das Auto zurückzieht.
    Habe das Auto einem Bekannten KFZ`i mitgegeben, der sagte irgendwas von einer defekten Pumpe, kosten ca. 1000 €.
    Sollte es allerdings daran nicht liegen, habe ich das Geld wohl umsonst ausgegeben.
    Hat jemand Erfahrung, wie teuer ein solche Fehlersuche in einer Ford-Werkstatt ist? Werden Teile ausgetauscht und wenn diese nicht die Fehlerquelle sind wieder entnommen und somit nicht berechnet?
    Kennt vielleicht sogar jemand im Münsterland (48xxx) der mir weiter helfen könnte?
    Vielen Dank erst mal.

    Edith fügt noch hinzu, das ein Auslesen des Motors keinen Fehler zum Vorschein gebracht hat.

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fredyc3, 07.01.2009
    fredyc3

    fredyc3 Guest

    Kraftverlußt

    Hallo , ich hatte auch dasselbe Problem mit meinem Mondi , dabei waren drei von vier Einspritzdüsen hinüber. Daß Nadeln war auch ziehmlich stark . Das eigentliche problem war daß die Düsen den Kraftstoff nicht mehr zurückhielten und eine große Menge davon in den Rücklauf hat fließen lassen . Beim Auslesen war "geringer Kraftstoffdruck" angezeigt worden . Also haben die Mechaniker auf die Pumpe getippt , aber die war in Ordnung . Drucksensor war auch in Ordnung . Beim Überprüfen der Düsen kam erst der Fehler hervor . Diesen Test kann man bei laufendem Motor mit 4 kleinen Bechälter machen .

    Ich kann nur vorschlagen so einen Test durchzuführen .



    Fredy
     
Thema:

Motor, was defekt?

Die Seite wird geladen...

Motor, was defekt? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  5. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...