Fusion (Bj. 02-**) JU2 Motor will nicht Laufen!!!

Diskutiere Motor will nicht Laufen!!! im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hey Leute, ich hab das Problem das mein Fusi nicht mehr Laufen will! Von ein auf den Anderen Tag sprang er nicht mehr an:gruebel: nur wenn man gas...

  1. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Hey Leute,
    ich hab das Problem das mein Fusi nicht mehr Laufen will! Von ein auf den Anderen Tag sprang er nicht mehr an:gruebel: nur wenn man gas gibt beim Starten leuft er sehr unruig und qualmt im ersten moment leicht. Geht man dann vom gas geht er einfach aus. Das auslesen der DTCs hat nichts ergeben[​IMG]. Vieleicht Hat jemant das problem auch schon gehabt?
    Gruß Henne
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Leo Mayer, 16.02.2012
    Leo Mayer

    Leo Mayer Forum As

    Dabei seit:
    16.08.2010
    Beiträge:
    691
    Zustimmungen:
    24
    Fahrzeug:
    Fusion 1,4 Benziner & Golf-Sportsvan 1,6 TDI
    Hallo Henne,
    ich kann nicht erkennen ob es sich um einen Diesel handelt - in diesem Fall könnte wegen der Kältewelle der Kraftstoff versulzt sein.
    M.f.g.
    Leo
     
  4. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    oh Entschuldige es Handelt sich um eine 1,4l 16V mit 59KW 80PS Benzin/LPG
    Ez.05.2003
     
  5. #4 autohaus bathauer, 16.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    laß ihn in die werkstatt schleppen eventuell is ein ventil abgebrannt und er läuf deshalb unruhig .laß die kompression und das ventilspiel prüfen eventuell auch die ventile mit endoskop ansehen wenn in der werkstatt vorhanden.
     
  6. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Hey,
    kompression hab ich schon gemessen die ist in ordnung Funke kommt auch
    ich denke dass das Zündmodul einweg hat kann es aber nicht genau sagen.
    Weiß jemant wo der Fusion seinen Kurbelwellen sensor hat
     
  7. #6 autohaus bathauer, 17.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    zündspule kann möglich sein . wenn es der kw sensor wäre würde er garnicht laufen.
     
  8. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Ich hab jetzt einen Neuen stand für euch. Wenn ich meinen Fusi starte und ihn so ca. 1 min auf Drehzahl halte und dann vom Gas gehe bleibt an läuft aber sehr unruhig und die Drehzahl ist absolut im Keller, und wenn ich einmal kurz das Gas antippe, geht die Drehzahl kurz hoch fällt dann wieder stark ab und geht aus oder ist kurz davor! Kann das ein Problem mit der Leerlaufreglung sein?
     
  9. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Hey,
    ich hab etwas neues festgestelt und zwar es Fehlt Kühlwasser und im öl meine ich leichte hellen schlieren zu sehen.Wenn man denn Motor mit gas geben ans laufen bekommt dann qualmt er etwas und wenn man dann kurz einen gas stoß gibt qualmt er so blau/schwarz/weiß! Kann das die Zylinderkopf dichtung sein?
     
  10. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Hey,
    ich hab etwas Neues festgestelt, und zwar es Fehlt Kühlwasser und im Öl meine ich leichte hellen schlieren zu sehen.Wenn man denn Motor mit gas geben ans laufen bekommt dann qualmt er etwas und wenn man dann kurz einen gas stoß gibt qualmt er so blau/schwarz/weiß! Kann das die Zylinderkopfdichtung sein?
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Meikel_K, 25.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.514
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, und ob. Hör lieber auf Ralf:
     
  13. lugano

    lugano Benutzer

    Dabei seit:
    29.11.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion Ju2
    Hallo,
    Der Wagen steht bereits in der Werkstatt da, wo ich arbeite. Unser oder mein Problem ist das Ford mir einfach keine Information geben will weder Testwert noch nicht mal ein 5min Gespräch mit dem Meister ist drin. Da wir in unserer Werkstatt kein Autodata oder Andere Programme haben ist das ein Problem. Und es kommt hinzu das ich noch in Ausbildung bin deswegen ist mein Finanzieller Rahmen sehr eingeschränkt deswegen kann ich nicht einfach auf verdacht alles Tauschen ist eifach nicht drin des wegen muss ich mir sicher sein. Wer nett, wenn mir jemand helfen könnte. Ich hab keine Lust mehr auf das Auto ich hab denn erst 5 Monate und der Wagen macht nur Ärger. :rasend:Ich will meinen Escort wieder haben:wuetend: Der hat keinen Ärger gemacht


    - Sprit kommt
    - Funke ist da
    - Anlasser dreht gut durch
    - Luft bekommt er
    - Kommpresion ist gut
    - Kühlmittel co test negativ
    - Kühlsystem abgedrückt ist ok
    - Steuerzeiten stimmen
     
Thema:

Motor will nicht Laufen!!!

Die Seite wird geladen...

Motor will nicht Laufen!!! - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...