Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor wird Heis

Diskutiere Motor wird Heis im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Motor wird ungewöhnlich schnell heis obwohl ich normal fahre, woran kann das liegen ? habe noch nichts übeprüft was müsste ich überprüfen ? Danke...

  1. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Motor wird ungewöhnlich schnell heis obwohl ich normal fahre, woran kann das liegen ? habe noch nichts übeprüft was müsste ich überprüfen ?

    Danke

    p.S: habe ein bild hinzugefügt.
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 08.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    termostat würde ich als erstes mal rausnehmen und ohne fahren .
    und den kühlerlüfter testen ob der überhaupt funktioniert .
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    hallo rst, Lüfter läuft und springt auch an ,ich höre es, ...."termostat würde ich als erstes mal rausnehmen und ohne fahren ." das verstehe ich nicht..? kannst du es genauer beschreiben?
     
  5. #4 FocusZetec, 08.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    er meint ohne fahren, im Sommer ist das kein Problem

    am Besten den Thermostat aber gleich erneuern (so hat man die Arbeit nur einmal), der kostet ja nicht viel, und ist ziemlich Wahrscheinlich die Ursache ... möglich wäre zB. auch der Temperaturgeber, eventuell auch gleich mittauschen, dann bist du fertig
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    habe gerade gesehn das etwas öl fehlt ich schätze so um 1 bis 2 Liter, kann es auch daran liegen ?

    wenn das ölmestab wehre Max. ____v.....I.....v____Min. das öl ist in der mitte (I) kann es auch daran liegen?
     
  7. #6 FocusZetec, 08.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    am Öl liegt das nicht

    wenn das Öl in der Mitte ist fehlen ca. 0,3l und keine 1 bis 2l
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    habe jetzt einpaar tests gemacht.

    1) wen der motor im stand leerlauf läuft bleibt die anzeige konstant in der mitte, wenn ich fahre wird der motor schnell heiss und die anzeige geht nach oben.

    2) Aus dem Lüfter kommt sehr Heise Luft

    3)Temperatursensor am Thermostatgehäuse abgezogen Lüfter sprang an.

    4) Dicker schlauch zum Thermostatgehäuse sehr warm das obere Dünnere zum Ausgleichbehälter nur handwarm. habe keinen rückfluss sehen können weil der nur bei der fahrt sehr heis läuft.

    Entweder ist der Kühlkreislauf unterbrochen also vermute wasserpumpe der Temperatursensor defekt oder Thermostat.

    wie kann ich das noch eingrenzen oder testen welchen von dreien das sein könnte?
     
  10. #9 MucCowboy, 09.07.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.212
    Zustimmungen:
    312
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Einfach das tun was Dir andere hier bereits geraten haben:
     
  11. #10 FocusZetec, 09.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    oben anfangen zu lesen ;)
     
  12. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    der kühler lüfter läuft doch , habe oben geschrieben, warum soll man noch thermostat ausbauen?
     
  13. #12 FocusZetec, 09.07.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.515
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    der Thermostat regelt nicht den Lüfter :nene: , du meinst den Thermoschalter, aber von dem hat noch keiner gesprochen ;), das sind 2 verschiedene Dinge

    der Thermostat trennt den großen und kleinen Kühlkreislauf, wenn der Thermostat kaputt ist wird der große Kreislauf nicht dazu geschaltet (wenn der Motor heiß ist) und das Kühlwasser wird nicht durch den Kühler geleitet, und der Motor überhitzt ... das ist die Fehler Ursache Nummer 1

    daher muss/sollte man auf jeden fall den Thermostat erneuern (kostet auch nicht viel und kann man selber machen), alles andere wie der Sensor ist im ersten Moment zweitrangig ... und wenn du gleich mit den teuren Dingen anfängst wie der Wasserpumpe bist du ziemlich ungeschickt
     
  14. #13 peto1, 09.07.2015
    Zuletzt bearbeitet: 09.07.2015
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  15. #14 frankstrand, 09.07.2015
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin Peto,

    diesen Thermostat brauchst du: http://www.ebay.de/itm/ORIGINAL-THE...07?pt=LH_DefaultDomain_77&hash=item27c917ab2b

    Wenn du den Thermostat gewechselt hast, ziehst du am Kühlmittelbehälter den dünnen Schlauch ab und steckst ihn in eine Flasche.
    Dann startest du den Motor und läßt ihn warm laufen, wenn er warm ist und der Thermostat öffnet, muß aus dem Schlauch ein ordentlicher Wasserstrahl kommen (vorsicht heiß!!!)
    Kommt kein Wasser, ist die Wasserpumpe defekt!

    Gruß
    Franky
     
  16. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    danke für den tip.
     
  17. #16 peto1, 12.07.2015
    Zuletzt bearbeitet: 12.07.2015
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    So Zwischenbericht, habe Thermostat ausgebaut und Topftest gemacht,

    Ergebnis: Thermostat geht nicht mehr auf und zu, es ist bleibt geschlossen also es liegt am Thermostat, der ist defekt.
     
  18. #17 GeloeschterBenutzer, 12.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also neues rein .
    nab ich doch schon vor tagen gesagt das es warscheinlich am termostat liegt .
     
  19. #18 peto1, 13.07.2015
    Zuletzt bearbeitet: 13.07.2015
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    wen ich jetzt wasser nachfülle läuft es am schlitz raus, muss da noch eine dichtung dazwischen tun? vorher war auch nichts dazwischen.
    Die schrauben sind fest angezogen.
    woran liegt das das da noch wasser am schlitz rausläuft?

    .... ohne Thermostat.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucCowboy, 13.07.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.212
    Zustimmungen:
    312
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Als Dichtung dienst der O-Ring auf dem Thermostat. Diesen Ring musst Du zwischen den Schlauchstücken belassen. Wenn das nicht richtig dichtet, dann ein Blatt Dichtungspapier besorgen und ganz grob eine passende Dichtung ausschneiden und dazwischensetzen. Muss ja nicht teuer sein, ist ja nur für einen Test.
     
  22. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Danke, das werde ich machen, werd dann auch weiter berichten.
     
Thema:

Motor wird Heis

Die Seite wird geladen...

Motor wird Heis - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...