Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor wird heiß und Lüfter geht nicht

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von bilch, 18.07.2009.

  1. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
    [​IMG]HAllo,

    habe folgendes problem mit meine ford escort bj 91.
    hatte die tage feststellen müssen das er warm wird nach einer zeit und auch bis in den roten bereich.

    was kann ich jetzt machen??
    bin der meinung das der lüfter auch nicht geht. wie kann ich es testen ob der lüfter geht?
    am besten kabel kappen und direkt an die batterie klemmen? oder gibt es da auch eine andere möglichkeit?

    hier mal ein bild wo ich nicht schlau werde. das mit dem thermostat ist klar.
    aber was ist das für ein stecker mit dem gummi? kann ihn einfach abziehen.
    was ich aber komisch finde ist das ich einen frei liegenden stecker habe und ich nicht weiß wo der ran soll.

    wer kann helfen?? ist wichtig
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    der stecker mit den gummi ist der für die anzeige im innenraum der lose stecker ist blind der kommt nirgends ran und am thermostatgehäuse ist noch ein sensor der ist für den lüfter so müsste es stimmen
    :)
     
  4. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
    wo soll da einer sitzen? da finde ich nichts weiter
    gibt es ne möglickeit den motor zu testen ob der geht?
     
  5. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    klar hau auf den motor plus und minus drauf dann siehst ob er geht glaub aber net das es der ist schau mal am gehäuse vom thermostat da müsste meines erachtens ein blauer stecker sein und das wäre dann der thermoschalter für den lüfter wenn da keiner ist sitzt er im kühlerschlauch drin aber da müsste ich mich jetzt täuschen:)
     
  6. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
    ja da ist ei blauer stecker. kann man nicht ganz sehen auf dem bild.
    was kann ich machen mit dem stecker??
     
  7. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    ja genau überbrück den mal dan müsst der lüfter laufen. dann wird wahrscheinlich dein thermozeitschalter den geist aufgegeben haben:)
     
  8. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    hab i ganz vergessen die sicherungen hast aber schon geprüft ob die gut sind????
     
  9. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw

    wie überbrück ich den??

    sicherungen sind alles okay
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    sind ja nur 2 pins einfach mit nen stück kabel überbrücken
     
  12. bilch

    bilch Benutzer

    Dabei seit:
    18.06.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1991 52kw
    ja das weiss ich das dies 2 pins sind. also soll ich ein kabel von dem blauen stecker auch den lüfter legen? oder was meinst du?

    werd grad nicht schlau mit dem überbrücken
     
Thema:

Motor wird heiß und Lüfter geht nicht

Die Seite wird geladen...

Motor wird heiß und Lüfter geht nicht - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. 1.8D wird zu Heiß

    1.8D wird zu Heiß: Hallo zusammen :) Hoffe hier finde ich Hilfe! Ich hab mir letzten Monat ein Fiesta mk3 1.8d mit 60 ps gekauft (hatte eine leichten Auffahrunfall)...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...