Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor wird kalt so blad man nicht langsam fährt

Diskutiere Motor wird kalt so blad man nicht langsam fährt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Würde mich sehr freuen wenn mir jemand helfen könnte. Mein Mondeo tdci wird zu erst sehr schwer wahr und wenn man etwas zügiger fähr...

  1. #1 tarik_a, 12.02.2010
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Hallo Leute,

    Würde mich sehr freuen wenn mir jemand helfen könnte. Mein Mondeo tdci wird zu erst sehr schwer wahr und wenn man etwas zügiger fähr auch nicht kalt, aber aber..sobald ich z.B. 500 meter ohne hohe drezahl fahre ( z.B. 90 km/h im 5 Gang) sinkt die Temperaturanzeige auf 0. Nachdem ich wieder richtig gas gebe steigt sie wieder..aber dass kann ja nicht normal sein dass die temp. nach ca. 800 meter langsam oder wenn man einfach in den Leerlauf schalltet auf 0 sinkt..Thermostat ist angeblich in ordnung..Es ist aber so dass der Ausentemperaturanzeiger nicht eingesteckt ist..Kann dass irgendeinen Zusammenhang damit haben...

    Ich würde mich sehr freuen wenn mir jemand helfen könnte..

    lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    hinter der Wapu sitzt noch ein Thermostat im wasserschlauch,das ist defekt hatte ich erst die Tage an nem Kundenfahrzeug,gleiches Symtom wie bei Dir.

    Dein Mondi hat also 2 Thermostate,das zweite findet man im Ersatzteilkatalog allerdings im Ölkreislauf, warum auch immer.

    Gruss Dieter
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Zuerst hätte ich jetzt auf einen Temperaturfühler getippt, nach deiner
    Fehlerbeschreibung. Danach erst auf den Thermostat.

    rmondi hats aber benant, dein Mondeo hat 2 von den dingern....

    Ich habe leider keinen Mondeo Mk3 somit kann ich auch nicht nach schauen :rotwerden:
     
  5. #4 tarik_a, 13.02.2010
    Zuletzt bearbeitet: 13.02.2010
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Danke für eure schnellen Antowrten...aber genau disen haben wir auch überprüft( den der hinter der Wapu sitzt..Einfach den Schlauch der zum Kühler geht runternehmen und dort ist dieser Thermostat auch..) Ihr sagt es gibt zwei von denen..Wo liegt dann der zweite, ich wusste nicht dass es so was gibt...

    Ihr denkt dass dieser Aussentemperaturanzeiger nichts damit zu tun haben kann..Aber wie wird dann die Ansaugluft bei diesen TDCI`s geregelt wenn die keinen LMM haben?..Vielleicht eine komische Frage aber die Antwort würde mich sehr interessieren..
     
  6. #5 Schwally, 13.02.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich bin relativ fest davon überzeugt das die TDCI's nen lmm haben...
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jörg990, 13.02.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dann liegst du relativ fest daneben.
    Die meisten TDCis haben einen LMM, aber nicht alle (mein 115PS Baujahr 2003 hatte auch keinen).


    Grüße

    Jörg
     
  9. #7 Schwally, 15.02.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    na gut.. man kann sich immer irren ^^

    gruß schwally, der erwartet hätte das alle modernen diesel einen lmm haben ;)
     
Thema:

Motor wird kalt so blad man nicht langsam fährt

Die Seite wird geladen...

Motor wird kalt so blad man nicht langsam fährt - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt

    Ford fiesta 5 BJ 2007 ruckelt nach längerer Fahrt: Hallo, ich hatte gestern das Problem das mein Auto nicht anspringen wollte adac kam Fazit zündspule defekt wurde ein neuer von atu besorgt gleich...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...