Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor wird nicht warm

Diskutiere Motor wird nicht warm im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, habe folgendes Problem: Bei meinem Escort Kombi wird zwar die Heizung ziehmlich schnell warm, die Anzeige im Armaturenbrett zeigt jedoch...

  1. #1 Jokersmile, 26.12.2008
    Jokersmile

    Jokersmile Guest

    Hallo, habe folgendes Problem:

    Bei meinem Escort Kombi wird zwar die Heizung ziehmlich schnell warm, die Anzeige im Armaturenbrett zeigt jedoch an, dass der Motor noch kalt ist. Auch bei längeren Fahrten steigt die Temperatur nur minimal an. Liegt das Problem jetzt am Thermostat oder am Temperaturfühler? :gruebel:
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Da die hezung Warm wird tippe ich auf den Themperaturfühler.
     
  3. #3 Jokersmile, 26.12.2008
    Jokersmile

    Jokersmile Guest

    heißt das, solange die heizung ziehmlich schnell warm wird, ist der thermostat in ordnung?! hab auch schon auf temperaturfühler getippt
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    jup so iss es. Wenn das Thermostat defekt ist wird entweder das Kühlwasser nicht warm weils immer mit durch den Kühler läuft oder wenn es nicht öfnet dann wird dein motor zu warm.

    aber ich denke mal schon das bei dir das Thermostat defeckt ist.
     
  5. #5 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ja ist richtig. Überbrücke mal den Fühler und wenn die anzeige voll ausschlägt ist dieser noch ok, falls nicht halt defekt ;)

    :verdutzt: Was denn nu Thermostat oder Fühler *G*


    mfg
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na der fühler.

    Wollt ihm nur noch erklären wie es den wäre wenn das Trmostat defekt ist.
     
  7. Nico

    Nico aus der Traum..!

    Dabei seit:
    11.05.2008
    Beiträge:
    386
    Zustimmungen:
    1
    Guten Abend...

    Ich nehme jetzt einfach mal diesen Beitrag hier.
    Ich habe einen 93er Escort GAL 1.4er 72ps und fast das gleiche Problem.

    Mein Motor wird nicht warm, bei normaler Fahrweise schafft er es gerade mal bis zum Ende
    des 4-Ecks zu kommen in der Temperatur Anzeige. Wenn ich im Stau stehe oder Allgemein für ne gewisse Zeit mit laufendem Motor stehe schafft es bis etwa zum Anfang des 1. Buchstabens (von unten^^) sobald ich wieder los fahre wird er jedoch wieder kälter.
    Warme Luft kommt auch nicht wirklich aus der Heizung wenn dan nur ein laues Lüftchen.

    Woran kann es liegen das mein Motor keine Temperatur bekommt?
    -Thermostat & Kühlflüssigkeit sind gestern neu gemacht worden

    Und dieser Temperaturfühler is ja eigentlich nur für die Anzeige da und mehr nicht oder?

    Gruß Nico
     
  8. #8 Onkel Benz, 09.01.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Wenn Du das mit dem Temperaturfühler auf die Heizleistung beziehst,
    dann hat er nur die Aufgabe der Anzeige im Cockpit, richtig.
    Dieser Fühler gibt aber auch ein Signal an die Motorsteuerung.

    Deine fehlende Heizleistung kann eigentlich nur an einem defektem Thermostat liegen, wurde das gewechselte Thermostat denn vorher geprüft?
    Ist der Kühlkreislauf auch richtig entlüftet worden?

    Wenn das alles so passt, dann muss der Fehler am Wärmetauscher liegen.

    mfg Onkel Benz
     
  9. #9 Bastion, 10.01.2009
    Bastion

    Bastion Guest

    Hallo,

    ich habe mich gerade in diesem Forum angemeldet, weil ich ein Problem mit dem Ford Escort meiner Freundin habe und hoffe, daß mir jemand von euch weiterhelfen kann.
    Ich habe so ziemlich das gleiche Problem wie einige meiner Vorredner an einem Ford Escort 1.4l/75PS.

    Ausgangsproblem:
    Die Temperaturanzeige hat sich beim Fahren nur minimal bewegt, dementsprechend auch nur wenig warme Luft aus der Lüftung. Im Stand ging die Temperaturanzeige bis in den mittleren Bereich der Temperaturanzeige.

    Daraufhin habe ich den Motor, als er kalt war, gestartet und geprüft, ob beide Kühlerschläuche gleichzeitig warm werden, da ich ein defektes Thermostat vermutet habe. Tatsächlich wurden beide Schläuche gleichzeitig warm, was auf ein offenes bzw. defektes Thermostat hingewiesen hat.
    Temperaturanzeige bzw. Temperaturfühler habe ich auch überprüft, die funktionieren.

    Nach diesen Erkenntnissen habe ich das Thermostat gewechselt, den Motor warmlaufen lassen und das Kühlsystem entlüftet bis der Lüfter angesprungen ist.

    Bei der anschließenden Probefahrt dann wieder das gleiche Problem, die Motortemperatur ist komplett zurückgegangen.
    Heute morgen habe ich wieder beobachten können, dass sich bei kaltem Motor beide Kühlerschläuche gleichzeitig erwärmen.

    Natürlich kann das neue Thermostat auch defekt sein, erscheint mir aber unwahrscheinlich. Ein Kollege hat daraufhin bei einem Bekannten angerufen, der schon viel mit Ford zu tun hatte.

    Der meinte, daß in dem Thermostatgehäuse eine Kugel wäre, die, wenn sie nicht richtig arbeitet, zu diesem Fehlverhalten führt. In diesem Fall müßte man das Thermostatgehäuse wechseln.

    Da ich von dieser Diagnose aber noch nirgendwo etwas gelesen habe und ich keine Lust habe das Gehäuse umsonst zu wechseln, möchte ich euch fragen, ob jemand von euch schon davon gehört hat????????????????????
     
  10. Nico

    Nico aus der Traum..!

    Dabei seit:
    11.05.2008
    Beiträge:
    386
    Zustimmungen:
    1
    Thermostat wurde geprüft und der Kühlkreislauf wurde auch ordentlich entlüftet...
    durch das neue Thermostat wird er schon etwas wärmer (hatte vorher eins was 5°C früher aufmacht) die Heizung bekommt auch schon besser warme Luft als vorher...das Problem ist jetzt halt nurnoch das er die Temperatur nicht halten kann...inner Stadt isses ok, aber sobal es auf die Landstraße bzw. Autobahn geht kühlt er gleich wieder "ich denke mal durch den Fahrtwind" runter und die warme Luft aus der Heizung wird nurnoch lauwarm...
     
  11. #11 ShadowHE, 12.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    @ nico und bastion

    das hört sich aber bei euch beiden trotzdem nach einem erneuten defekten thermostat an.
    der wärmetauscher könnte noch verkalkt sein und mal ne spülung vertragen. wäre mit sicherheit kein fehler.

    bei meinen winterautos habe ich auch öfters mal nen karton vor den halben kühler gepackt. so bekommt er auch mehr temperatur.

    im moment ists einfach auch saukalt.


    mfg holger
     
  12. Nico

    Nico aus der Traum..!

    Dabei seit:
    11.05.2008
    Beiträge:
    386
    Zustimmungen:
    1
    Ich glub das scheint wirklich das Hauptproblem zu sein... jetzt wo es bei uns nichtmehr zwichen -20 & -10 grad umher schwankt bekommt der Motor auch so langsam aber sicher Temperatur... :rotwerden:
     
  13. #13 wuerfel, 14.01.2009
    wuerfel

    wuerfel Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1998, 1,8i 115PS
    Nene...auch bei sehr kalten Temperaturen muss die Karre warm werden!
    Schließlich sind die Abgase mehrere Hundert °C heiß (Also auch die Explosionen im Zylinder)

    Thermostat wechseln...und gut isch!
     
  14. #14 Bastion, 15.01.2009
    Bastion

    Bastion Guest

    Danke für das Feedback.

    Dann werde ich das Thermostat wohl doch nochmal wechseln müssen. Werde es dann aber mit einem originalen Thermostat ausprobieren und nicht mehr mit einem Zubehörteil.

    Bei Erfolg oder erneutem Misserfolg werde ich es auf jeden Fall hier posten.
     
  15. #15 wuerfel, 15.01.2009
    wuerfel

    wuerfel Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1998, 1,8i 115PS
    jup...mach das! Und dann immer schön Rechnung aufheben und auf Ersatz-Teil-Garantie wechseln lassen....bis Ford mal kappiert, gescheite Bi-Metalle zu verwenden!
    Muss meines auch alle 1,5 bis 2 Jahre wechseln (lassen) - Aber das juckt mich nemme....hab die Nase voll!
     
  16. #16 ShadowHE, 16.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo

    heiss ist übertrieben. einigen wir uns auf warm. die heizungstemperatur resultiert schliesslich aus der wassertemperatur und nicht den abgasen!!!;)
    und da reden wir bekanntlich über ca 100 grad.

    und da beeinflussen die tiefen aussentemperaturen die heizleistung definitiv!


    mfg holger
     
  17. #17 wuerfel, 16.01.2009
    wuerfel

    wuerfel Benutzer

    Dabei seit:
    22.10.2008
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1998, 1,8i 115PS
    Ja natürlich...so war das nicht gemeint.
    Aber die mehrere hundert Grad heißen Abgase heizen ja den Motorblock/Kopf auf, also damit auch das Kühlwasser. Dieses sollte schon an die 90°C erreichen. Immer.
     
Thema:

Motor wird nicht warm

Die Seite wird geladen...

Motor wird nicht warm - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...