Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft

Diskutiere Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Tach! Erstmal das wichtige: 1,6er EFI, 105PS. Also, in letzter Zeit steigt die Nadel von der Temperaturanzeige ziemlich schnell nach oben. Es...

  1. #1 Andre1982, 31.10.2011
    Zuletzt von einem Moderator bearbeitet: 31.10.2011
    Andre1982

    Andre1982 Guest

    Tach!

    Erstmal das wichtige:

    1,6er EFI, 105PS.

    Also, in letzter Zeit steigt die Nadel von der Temperaturanzeige ziemlich schnell nach oben.

    Es bleibt zwar alles noch in dem "Norm" Bereich, aber ungewöhnlich ist das trotzdem.

    Früher war die Anzeige kaum zu bemerken.

    Kann es sein, das mein Thermostat hinüber ist?


    Zweite Sache: Wenn der Karren dann so richtig schön warm ist, springt logischerweise der Lüfter an.

    Ok.

    Stelle ich den Wagen aber warm ab und versuche dann zu starten, passiert garnichts.

    Der Anlasser klickt nicht, nur der Lüfter läuft.

    Sobald der Lüfter stoppt, kann ich den Wagen starten. Ich finde das nicht normal.

    Woran kann das liegen? Gibt es da irgendein Relais? Ist das vielleicht kaputt?


    Vielen Dank schonmal.


    Tante EDIT fragt: Sollte der Lüfter bei abgestelltem Motor nicht nachlaufen? Oder kann der Escort das nicht? Der Lüfter läuft nur, wenn ich den Schlüssel auf Zündung drehe.
     
  2. #2 Andreas_S., 31.10.2011
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Andre

    Du hast einmal den Anlasserstromkreis und dann den Lüfterstromkreis.
    Die kommen über Zündschloß und Sicherungskasten zusammen. Da wird auch irgendwo der Fehler sein. Ich würde mit dem Sicherungskasten beginnen.
     
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    beim escort läuft der lüfter nur, wenn die zündung an ist. der läuft noch nicht nach, wie bei moderneren autos.

    was er allerdings schon haben sollte ist denke ich, ich nenne es mal "hitzeabschaltung".

    gab es selten, habe aber schon öfter darüber gelesen. bei zu heißem motor lässt er sich nicht starten, bis er abgekühlt ist.

    da du ihn ja starten kannst, wenn der lüfter, der ja temperaturabhängig schaltet, ausgeht, denke ich, dass es ein temperaturproblem ist:

    thermostat wechseln und dann weiterschauen. ggf. vorher aber noch die fühler durchmessen.
     
  4. #4 Andre1982, 31.10.2011
    Andre1982

    Andre1982 Guest

    Ich danke Euch.

    Ich hab grad mal geguckt, Thermostat, Kühlmitteltemperatur Sensor & der Temperaturschalter für den Lüfter kosten ja nicht die Welt. Dann kann ich ja vorsichtshalber gleich alles tauschen.
     
Thema:

Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft

Die Seite wird geladen...

Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft - Ähnliche Themen

  1. Ford Mondeo Lüfter Springen Nicht An

    Ford Mondeo Lüfter Springen Nicht An: hallo zusammen, hoffe es kann mir hier jemand helfen von euch.... fahre einen mondeo mk2 97 1,8l 115ps. unzwar springen meine motorlüfter nicht...
  2. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  3. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  4. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  5. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...