Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft

Diskutiere Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Tach! Erstmal das wichtige: 1,6er EFI, 105PS. Also, in letzter Zeit steigt die Nadel von der Temperaturanzeige ziemlich schnell nach oben. Es...

  1. #1 Andre1982, 31.10.2011
    Zuletzt von einem Moderator bearbeitet: 31.10.2011
    Andre1982

    Andre1982 Guest

    Tach!

    Erstmal das wichtige:

    1,6er EFI, 105PS.

    Also, in letzter Zeit steigt die Nadel von der Temperaturanzeige ziemlich schnell nach oben.

    Es bleibt zwar alles noch in dem "Norm" Bereich, aber ungewöhnlich ist das trotzdem.

    Früher war die Anzeige kaum zu bemerken.

    Kann es sein, das mein Thermostat hinüber ist?


    Zweite Sache: Wenn der Karren dann so richtig schön warm ist, springt logischerweise der Lüfter an.

    Ok.

    Stelle ich den Wagen aber warm ab und versuche dann zu starten, passiert garnichts.

    Der Anlasser klickt nicht, nur der Lüfter läuft.

    Sobald der Lüfter stoppt, kann ich den Wagen starten. Ich finde das nicht normal.

    Woran kann das liegen? Gibt es da irgendein Relais? Ist das vielleicht kaputt?


    Vielen Dank schonmal.


    Tante EDIT fragt: Sollte der Lüfter bei abgestelltem Motor nicht nachlaufen? Oder kann der Escort das nicht? Der Lüfter läuft nur, wenn ich den Schlüssel auf Zündung drehe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas_S., 31.10.2011
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Andre

    Du hast einmal den Anlasserstromkreis und dann den Lüfterstromkreis.
    Die kommen über Zündschloß und Sicherungskasten zusammen. Da wird auch irgendwo der Fehler sein. Ich würde mit dem Sicherungskasten beginnen.
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    beim escort läuft der lüfter nur, wenn die zündung an ist. der läuft noch nicht nach, wie bei moderneren autos.

    was er allerdings schon haben sollte ist denke ich, ich nenne es mal "hitzeabschaltung".

    gab es selten, habe aber schon öfter darüber gelesen. bei zu heißem motor lässt er sich nicht starten, bis er abgekühlt ist.

    da du ihn ja starten kannst, wenn der lüfter, der ja temperaturabhängig schaltet, ausgeht, denke ich, dass es ein temperaturproblem ist:

    thermostat wechseln und dann weiterschauen. ggf. vorher aber noch die fühler durchmessen.
     
  5. #4 Andre1982, 31.10.2011
    Andre1982

    Andre1982 Guest

    Ich danke Euch.

    Ich hab grad mal geguckt, Thermostat, Kühlmitteltemperatur Sensor & der Temperaturschalter für den Lüfter kosten ja nicht die Welt. Dann kann ich ja vorsichtshalber gleich alles tauschen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft

Die Seite wird geladen...

Motor wird schnell warm - Springt nicht an wenn der Lüfter lauft - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...