Fiesta 3 (Bj. 89-94) GFJ Motor wird warm Nadel geht bis kurz vorm Roten

Diskutiere Motor wird warm Nadel geht bis kurz vorm Roten im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen bin heute unterwegs gewesen und habe mit einem Schlag festgestellt das die nadel von der Temperaturanzeige noch im Normal bereich...

  1. #1 Jambyef, 09.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen bin heute unterwegs gewesen und habe mit einem Schlag festgestellt das die nadel von der Temperaturanzeige noch im Normal bereich war also kurz vorm roten. Lüfter funktioniert kühlerwasser ist auch drin und die Heitung geht auch. An was kann das liegen ? Bitte um dringende rückantwort.

    Danke

    Ford fiesta Baujahr 1993 GFJ 142000km runter 44KW
     
  2. #2 FocusZetec, 09.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.387
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Da kann/wird der Thermostat kaputt sein ...
     
  3. #3 Jambyef, 09.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Kann ich da trotzdem weiter fahren oder ist das schlimm !!!!
     
  4. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Guck mal nach, ob der Kühler warm wird...
    Ist genug Öl im Motor?
    Wie schnell wird er warm? Schneller als sonst?
    Naja, man kann so fahren. Es ist nur ungewöhnlich, dass ein 1,3er wärmer als halbe Anzeige wird...
    Auf jeden Fall prüfen und beheben. Solange er net indn Roten geht, kannste !vorsichtig! fahren. Also keine Vollgas-Beschleunigungs-Orgien... :D (Ich denke, der Hinweis ist bei der Powermaschine notwendig... Scherz!)
    Nee, im Ernst. Vorsicht fahren und möglist schnell beheben!
     
  5. #5 FiestaSharky, 10.07.2009
    FiestaSharky

    FiestaSharky Neuling

    Dabei seit:
    10.11.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 89, 1.1L
    könnte auch der temparaturfühler sein
     
  6. #6 Jambyef, 10.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Was würde mich so ein Termostat kosten und wo bekomme ich sowas günstig.
    Bin heute gefahren ca. 2 km und schon war die nadel fast in der mitte. Obwohl er noch kalt war. Mal schauen was das ist.
     
  7. #7 FocusZetec, 10.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.387
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    ^das würde dann für einen defekten Sensor sprechen ...

    Wann ist es dir das aufgefallen, als der Motor warm war oder als der Motor kalt war?
     
  8. #8 Jambyef, 10.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    wo ich gefahren bin !!! Heute früh auf die Baustelle.
     
  9. #9 Jambyef, 10.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    und wo bekomme ich so einen sensor her? oder gibt es sowas nicht.
     
  10. #10 FocusZetec, 10.07.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.387
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    So ein Sensor kann dir jeder Teilehändler besorgen ... es gibt aber verschiedene, der neue muss die gleiche Farbe haben wie der alte.

    Meine letzte Frage hat sich eigentlich auf deinen ersten Beitrag bezogen ;-)
     
  11. #11 Jambyef, 10.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Das war wo er warm war !!!! Sorry habe gedacht du meintest heute früh.
    Aber mit einem schlag. Der luftkühler geht ja schon an wenn die nadel in der Mitte ist. Was ich auch nicht verstehe.
     
  12. #12 Jambyef, 12.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Habe gestern mal nach dem ÖL geschaut da musste ich festestellen das nicht mehr viel öl drin war. Öl stand war unter dem letzten strich. Da habe ich gestern was nachgefüllt.

    Als nächstes wird es beim luftfilter warm. müsste ich den vielleicht mal wechseln?
     
  13. #13 chh199, 12.07.2009
    Zuletzt bearbeitet: 12.07.2009
    chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also es ist auf jeden Fall schonmal komisch, dass der Lüfter so zeitig angeht. Meiner springt so beim N an...
    War schonmal jemand an dem Tacho dran, andere Folien etc.? Der Depp, der meinen vorher hatte, hat nämlich die Nadel nur falsch aufgesteckt... Bewegt sich deine Nadel schon, wenn du die Zündung einschaltest?

    Weiß net,ob ichs überlesen hab,aber wird der Kühler warm?

    Es ist normal, dass auch die Anbauteile des Motors warm werden. Ich denke,du solltest erstmal das Hauptproblem lösen, bevor du anfängst dich um solche Kleinigkeiten zu kümmern... ;-)
     
  14. #14 Jambyef, 12.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Wenn ich die zündung anmachen und so 5minuten laufen lasse bewegt sich die Nadel gleich.

    Wie meinst du das mit dem kühler? Der Ventilator springt auch an wenn die nadel in der Mitte ist. Gestern war der zeiger wieder kurz vorm roten und da war ich gerade mal 10 minuten unterwegs.

    Sollte ich mir doch mal ein anderes Instrument (Tacho) kaufen? Die kühlflüssigkeit ist über maximal weil ich nachgefüllt habe. War an der Tanke und habe dort die kiskanne genommen.

    Weiß langsam nicht mehr weiter ansonsten verkaufe ich die karre wieder.
     
  15. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Wenn du den Motor anmachst, ist das Thermostat noch geschlossen, das heißt es wird nur der "kleine Kreislauf" durchflossen, also Motor und Heizung.
    Bei ca. 90°C Kühlwassertemperatur öffnet das Thermostat den "großen Kühlkreislauf", also schaltet den Kühler zu. Der wird dann warm. Eben auf die ca. 90°C.
    Da der Motor aber weit heißer werden würde, kühlt der Kühler im Anschluss das durch ihn fließende Kühlwasser, wodurch sich eine relativ konstante Temperatur einstellen sollte.
    Im Fahrbetrieb wird der Kühler durch den Fahrtwind mit kühler Lüft durchströmt, was aber im Stand nicht möglich ist, dadurch steigt die Motortemperatur und ab einer gewissen Temperatur schaltet sich dann der Lüfter zu, um den Kühler und somit auch den Motor wieder runter zu kühlen.
    Bei konstanten Überlandfahrten sollte die Temp. bei dem Kleinen eigentlich nicht übers "L" bis max zum "A" steigen. In der Stadt kanns schon bis zum "M" gehen und wenn de den trittst auch etwas höher. Aber es ist untypisch, dass der 1.3er richtig heiß wird.
    Selbst unser Crashcar-Fiesta mit dem 1.3er wird selten so warm, dass sich der Lüfter zuschaltet...

    Wenn jetzt ein Thermostat defekt ist, kann es sein, dass es nicht schließt, somit der "große Kreislauf" immer offen ist, wodurch der Motor sehr schlecht warm werden würde.
    Oder, wie in deinem Fall, öffnet das Thermostat wahrscheinlich nicht und der Motor wird nicht vom Kühler gekühlt und wird somit heiß. Da nun aber der Schalter für den Lüfter am Motor und nicht am Kühler sitzt, schaltet sich der Lüfter zwar ein, aber es bringt nichts, da der Kühler nicht durchspühlt wird.

    Wenn deine Temperaturanzeige etwa in der Mitte ist, sollte der Kühler und die Schläuche, die zu ihm führen schon so heiß sein, dass de die kaum noch anfassen kannst...
    Am besten mal ein Stück fahren und dann an den Kühler und die Schläuche fassen.

    Und den Kühlmittelstand wieder verringern. Es ist nicht gut, wenn zuviel Kühlwasser drin ist!
     
  16. #16 Jambyef, 12.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Habe soeben mal mit jemanden telefoniert der mir gesagt hat das es auch die wasserpumpe sein kann die defekt ist.
     
  17. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Das kann auch noch sein. Aber das Thermostat kannste halt einfacher prüfen... ;-)
    Die Wasserpumpe ist dann schon bissl mit Arbeit verbunden...
     
  18. #18 Jambyef, 12.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    also mir wurde soeben gesagt das ich zuviel Kühlerwasser drin habe 2cm über dem Maximalbereich vielleicht hängt es auch damit zusammen.
     
  19. #19 chh199, 13.07.2009
    Zuletzt bearbeitet: 13.07.2009
    chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ich will dir jetz net zu nahe treten, aber zum Einen hab ich dir schon gesagt, dass de zu viel Kühlflüssigkeit drin hast, wenns über Max steht, und, dass de das korrigieren solltest.
    Andererseits hab ich dir auch schon geschrieben, wie de dein Thermostat, welches wahrscheinlich kaputt ist, prüfen kannst.
    Ich denke, du solltest den Tipps, die du im Forum bekommst, ob von mir oder jemand anderem, vielleicht ein wenig Beachtung schenken solltest...
     
  20. #20 Jambyef, 13.07.2009
    Jambyef

    Jambyef Neuling

    Dabei seit:
    09.07.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Thermostat habe ich ab gehabt da ging der lüfter nicht mehr habe es wieder dran gesteckt und dann ging es wieder !!!! Den sensor habe ich auch abgemacht und wieder dran da ging die nadel wieder hoch.
     
Thema:

Motor wird warm Nadel geht bis kurz vorm Roten

Die Seite wird geladen...

Motor wird warm Nadel geht bis kurz vorm Roten - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Kurze Vorstellung

    Kurze Vorstellung: Dann stelle ich mich mal vor. Mein Name ist Burkhard, bin noch 59 Jahre:-), verheiratet und habe eine 27 jährige Tochter. Bin schon diverse Ford...
  4. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  5. Erfahrungen Mängel nach kurzer Laufzeit

    Erfahrungen Mängel nach kurzer Laufzeit: Ich habe einen Mustang 2.3 Convertible Erstzulassung 5.2016. Ich fahre im Jahr nur so um die 5.000km. Nächstes Jahr läuft meine Ford Werks...