Motor wird zu heiß

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Pates, 02.08.2008.

  1. Pates

    Pates Guest

    Hallo,

    seit langem mal wieder bin ich auf der Autobahn unterwegs gewesen und hab gemerkt, dass der Motor recht heiß wird, der Küleranzeiger mitten im roten Bereich. Bislang hatte ich keine Probleme damit, in der Stadt und in den Geschwindigkeiten bis 130 km/h war der Zeiger immer im normalen Bereich, aber im oberen Viertel.
    Zündkerzen, Pollenfilter, Luftfilter, Zahnriemen, Keilriemen sind neu. Kühlwasser auf Max. Kühlung soweit ich es hören konnte läuft auch, was könnte es sonst sein?
    Irgendwelche Ideen ?

    Es ist mein Mondi 1,8 /115 Ps Bj 97

    Danke im Voraus!!

    Gruß Robert
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 W_k2o1p, 02.08.2008
    Zuletzt bearbeitet: 02.08.2008
    W_k2o1p

    W_k2o1p Neuling

    Dabei seit:
    01.07.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 10 / 96 diesel
    am Motorblock vorne sitzt ein Thermostat , dass hatte ich ausgetauscht und alles war wieder ok


    Spaß und Ernst am Rande ,,,,,Heizung auf volle ,,,,,pulle warm ,Stufe 4 ,so konnte das Kühlerwasser über den Heizungstauscher Wärme abgeben,,,,,,,,,und Fenster auf, daß man nicht erstickt in der hitze, so kam ich noch 20km nach hause ,,, aber immer schön thermostat beobachtet ,,,,,,,,
     
  4. #3 blue-shadow, 05.08.2008
    blue-shadow

    blue-shadow Guest

    könnte die Wasserpumpe sein, hab von einem Bekannten gehört das beim Mondeo zeitweise Wasserpumpen mit Kunststoff Flügeln eingebaut waren die mit der Zeit brüchig werden, so das die Pumpe nicht mehr genügend Kühlwasser fördern kann, bei ihm war es damals so, endete mit Zyllinderkopf schaden
     
  5. #4 Mondifan, 05.08.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    ich sage auch das kann nur die wasserpumpe sein

    ich kenne eine bei ihr war es auch die wasserpumpe und nun die das auto schrott :weinen2:

    ich täte an deiner stelle das prob. schnell wie müglich machen ansonsten wars das

    MFG Mondifan
     
  6. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    wie bereits erwähnt kann es der Thermostat sein.

    Ich hatte bei einem meiner früheren Autos genau das gleiche Prob. und hab mich zum Krüppel gesucht. Letztendlich wars der Kühler welcher dicht war, so dass das Kühlwasser nicht mehr genügend zirkulieren konnte. Damals neuer Kühler rein und gut wars.

    MfG

    fwr
     
  7. #6 sawende, 06.08.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Also generell sind einige Punkte zu prüfen bevor man auf das ein oder andere schliesst.

    • Als erstes Kühlmittelfüllstand prüfen ggbf. auffüllen.
    • Verschlussdeckel des Ausgleichsbehälter prüfen ggbf. ersetzen.
    • Thermostat auf Funktion prüfen ggbf. ersetzen.
    • Kühlmittelpumpe auf Funktion prüfen ggbf. ersetzen (Wenn dein Zahnriemen und Keilrippenriemen gemacht wurde sollte eigentlich auch die Kühlmittelpumpe vorsorglich getauscht werden)
    • Elektrolüfter auf Funktion prüfen sowie die Verkabelung und Stecker prüfen.

    • Kühlwasserschläuche prüfen
    • Kühlmittelsystem auf Verstopfungen und Lufteinschlüsse etc. prüfen. Gerne setzt sich der Kühler zu da hilft nur noch das System durchzuspülen.(falls das nicht mehr hilft austauschen) Vorher aber den Vor und Rücklauf in der Stirnwand zum Wärmetauscher der Heizung vom System trennen damit dieser nicht mit durchgespült wird, dieser wird seperat für sich durchgespült. (Damit keine Ablagerungen da reinkommen) Anschliessend alles wieder zusammenmontieren und Kühlmittel auffüllen und entlüften (Motor im Stand auf Betriebstemperatur bringen und Lüfter muss laufen sowie Heizung auf höchste Stufe und Heiss). Evtl. Kühlwasser nachfüllen.
    Geh das alles nochmal durch. Aber pass auf und lass die Zündung aus sonst läuft der lüfter an und du hast evtl deine Finger in der nähe.

    Alle Arbeiten auf eigene Gefahr, dies hier sind nur Tipps zur Vorgangsweise ;)


    mfg
    sawende
     
  8. Pates

    Pates Guest

    hallo danke für Euere Antworten,


    habe heut termin in der Werkstatt, lass Thermostat und den Temeparturfühler wechslen, hoffe es war der Fehler. Wenn nicht am Samstag die Wasserpumpe.
    Bisa dahin muss er halten.
    Bei Betriebstemperatur ist er meist bie A oder L, aber nicht im roten Bereich. Da passiert normal nichts oder??? (In der Stadt)
    Wenn ich die Heizung volle Pulle anmache dann geht er eine Stufe runter von L auf A.

    Melde mich heut Abend, ob es heut geklappt hat mit dem Thermostat.


    Gruß Robert
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Pates

    Pates Guest

    hallo

    Thermostat und den Fühler habe ich wechseln lassen und siehe da, hoffe bingo!!!!!
    Temperatur immer im normalen Bereich!

    Gruß Robert
     
  11. #9 Waltsche, 02.08.2009
    Waltsche

    Waltsche Neuling

    Dabei seit:
    02.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 1996 1,8i
    Hallo habe ein Problem !Meine Thempertur steigt zu hoch.Bei Betriebstemperatur ist er meist bis A oder L, aber nicht im roten Bereich.
    Wenn ich die Heizung volle Pulle anmache dann geht er eine Stufe runter von L auf A.
    Bitte um Antworten.
    gruß walter
     
Thema:

Motor wird zu heiß

Die Seite wird geladen...

Motor wird zu heiß - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...