Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor wird zu warm...

Diskutiere Motor wird zu warm... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, Bin neu hier,und bräuchte mal ein paar Tipps.Habe einen Ford Escort Cabrio BJ 97 mit einer 1,8L Maschine. Hat 107.000Km gelaufen....

  1. Tessa

    Tessa Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 97 1,8
    Hallo zusammen,
    Bin neu hier,und bräuchte mal ein paar Tipps.Habe einen Ford Escort Cabrio BJ 97 mit einer 1,8L Maschine. Hat 107.000Km gelaufen. Seit einiger Zeit stelle ich fest das der Motor zu warm wird,aber nur wenn ich im Stadtverkehr oder so um die 50km fahre.Dann geht der Zeiger bis zum L von NORMAL und dann springt der Lüfter an,kühlt wieder runter bis zum M,aber es dauert nicht lange und das ganze geht wieder von vorne los.Fahre ich dann wieder landstrasse so 100km geht der Zeiger auch wieder auf das M von NORMAL:gruebel: Bei meinem Auto ist der Zahnriemen,Keilriemen,das Thermostat und der Thermoschalter neu. Jetzt ist die freie Werkstatt etwas ratlos:verdutzt:Nun gut dachte ich, fahre ich zu FORD. dort bekam ich die Aussage:"Da können sie soviel dran reparieren wie sie wollen,das ist halt bei dem Modell so!" Hallooo!!:wuetend: was ist denn das für eine Aussage...
    Jetzt meine Frage:Ist das wirklich normal...?? oder evtl. die Wasserpumpe?die ist nicht ausgetauscht worden.
    Danke schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 29.09.2009
    Mr. Binford

    Mr. Binford Guest

    Das Forum "zur Website" ist wie der Name sagt für Fragen zum Inhalt, Design etc der Website. Habe dein Thema mal ins Escort-Forum verschoben.
     
  4. #3 Volks_held_2000, 29.09.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Du könntest den Thermoschalter mal saubermachen bzw erneuern. Allerdings befürchte ich auch das das normal is.:mies: Bei meinem und bei jedem den ich kenn is das eigentlich so. N paar meiner freunde haben dagegengewirkt indem sie n größeren Lüfter oder nen anderen thermoschalter eigebaut haben. hat geholfen. Aber wie gesagt is beim escort allgemein ob jetzt 1,8 oder 2l egal. der wird im stadtverkehr immer wärmer. Und passieren kann nich wirklich was solange er nich in den roten bereich kommt

    Grüzzle Nico
     
  5. #4 Mr.Kleen, 29.09.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Tessa ...

    Erst ma herzlich wilkommen hier im Forum.

    Nun zu deinem Problem. Äh was ja eigentlich keines is.
    Also das is vollkommen in Ordnung so. Wenn Du in der Stadt fährst,hat der Motor bzw der Kühler kien Fahrtwind. Also muss der Elektrolüfter das Übernehmen. Also geht die Temp. erst ma so hoch das der Lüfter anspringt. Er simuliert damit also Fahrtwind,und die Motortemp. geht wider runter. Geht der Lüfter aus,wird sich das Spiel so lange so wiederholen,bis Du wieder Landstrasse oder Autobahn fährst.

    Zum Problem wird die Sache erst wenn der Lüfter nicht anspringt,die Temp.also im Stau oder Stadtverkehr ins Rote geht. Oooder der Lüfter nicht mehr aus geht. Dann würde die Temp.anzeige immer irgendwo im unteren Bereich bleiben. Im Winter sogar unten im blauen Bereich.

    Also von daher Entwarnung. Was die Temperatur betrifft ,alles ok.

    Wenn du noch Fragen hast,melde Dich . Wir helfen gern weiter.

    Gruss Mr.Kleen
     
  6. Tessa

    Tessa Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio 97 1,8
    Erstmal vielen Dank für die Antworten.
    War gestern in einer anderen Fordwerkstatt,zwecks lichttest,dort wurde mir mitgeteilt,das das mit der Temp. nicht normal sei... was denn nun!?? Bin jetzt ein wenig verwirrt...
    Fahre jetzt seit 8 jährchen Ford und hatte bei meinen vorherigen Fords(EscortBJ 92,Fiesta BJ 00) keine Probleme mit der Temp.
    PS:Wenn die Heizung läuft wird er nicht zu warm.
    Danke und viele nette Grüsse
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mr.Kleen, 01.10.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Leider is das hier immer etwas schwerer 100% verlässliche Tipp's zu geben.
    Es handelt sich hier im Forum immer um eine Ferndiagnose !!!
    Um so etwas ganz genau zu diagnostizieren,muss man das Fahrzeug vor Ort haben.

    Es könnte natürlich noch andere Ursachen haben. Der Kühler könnte innerlich defekt sein zb. Die Wasserpumpe könnte nicht in Ordnung sein.Kommt normal nicht vor,aber bei Modellen mit Kunststoffpumpenrad brechen auch hin und wieder mal die Flügel ab. Dann ist die Förderleistung vermindert.

    Könnte könnte könnte...

    Es gibt nur eins. Bring den Wagen in die Werkstatt.Evt wechsel die Werkstatt nochmal. Ich empfehle Dir da kleinere freie Werkstätten. Das sind in der Regel noch die,die richtig reparieren können. Da die grossen Prunkwerkstätten eher aufs austauschen und Geld scheffeln aus sind.

    Schreib ma was dabei raus gekommen ist.

    Gruss Mr.Kleen
     
  9. #7 nemesis, 01.10.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Hab auch nen 1.8er und bei meinem war das auch is nich dramatisch und man glaubt es kaum es kann auch manchmal am Kühlwasser liegen.
    So wars bei mir die Suppe getauscht den Fühler gerreinigt und gut is.......aber dennoch bei Stadtverkehr wenns warm is dauert es 10-15 Minuten dann springt der Lüfter auch an.

    Und den "meisten" Werkstätten zufolge auch..........

    Bin zwar nur Motoradmechaniker aber die Technik is die gleiche.........mach Dir keinen Kopp
     
Thema:

Motor wird zu warm...

Die Seite wird geladen...

Motor wird zu warm... - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...