Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor zieht beim starten manchmal nicht durch

Diskutiere Motor zieht beim starten manchmal nicht durch im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, in den vergangenen Monaten ist es mir ab und zu mal passiert, und zwar egal ob kaltstart oder warmstart, dass der Motor nach dem umdrehen...

  1. #1 woodland, 14.03.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    817
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Hallo,

    in den vergangenen Monaten ist es mir ab und zu mal passiert, und zwar egal ob kaltstart oder warmstart, dass der Motor nach dem umdrehen des Zündschlüssels irgendwie nicht richtig durchgezogen hat und die Leerlaufdrehzahl nicht hoch ging oder nur sehr langsam. Entweder kam er dann richtig nachdem ich ein wenig gas gegeben habe, oder ich musste nochmal ausmachen und dann beim nächsten start ging es ohne probleme. Was könnte das sein? Dieses jahr 3 mal passiert. Vom anlasser kann ich nichts schlechtes hören, kein rattern, klackern oder pfeifen. Die Batterie ist eine Exide Premium carbon boost EA472 und die hab ich erst vor einer woche sicherheitshalber mit Ladegerät randvoll geladen. Bin also etwas ratlos, was könnte es sein?

    Fehlerhaftes starten schließe ich auch aus. Zündschlüssel dreh ich bis zum anschlag und warte dann ab bis der Motor voll da ist. Licht, radio, luft usw ist beim starten aus.

    Kann es möglicherweise doch an der Batterie liegen, dass die evt überdimensioniert ist? Oder ähnliches? Nicht dass es da doch noch konflikte mit der Carbon Technologie und dem startvorgang geben kann.

    btw: Soll man eigentlich nun beim starten die Kupplung drücken, oder ist das egal solang im leerlauf? Macht das irgendeinen unterschied?


    Gruß
     
  2. #2 Focus-CC, 14.03.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Prüf mal das Plus am Anlasser und die Motormasse.

    @ Batterie
    Alles Märchen - alles ok bei dir.
     
  3. #3 woodland, 14.03.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    817
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Hi, kann ich das selber machen oder muss ich dazu in die Werkstatt?
     
  4. #4 Fordfahrer1501, 17.03.2016
    Fordfahrer1501

    Fordfahrer1501 Neuling

    Dabei seit:
    19.11.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ich glaube, Focus-CC meinte damit, dass du die Spannung messen sollst, die zwischen Anlasser und Masse liegt. Das kannst du mit einem handelsüblichen Multimeter selber machen.

    Ich kenne so ein ähnliches Problem. Bei mir springt der Motor aber manchmal gar nicht an. Ich glaube, das passiert immer dann, wenn ich den Schlüssel einstecke und sofort starte (den Schlüssel sehr schnell drehe). Wenn ich zuerst die Zündung anmache und zum Beispiel erst eine Sekunde später den Anlasser laufen lasse, ist alles in Butter. Ich denke mal, dass das Steuergerät nach dem Zündung einschalten eine gewisse Bootzeit benötigt, bis der Motor wirklich starten kann
     
  5. #5 Focus-CC, 18.03.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Öhmm, ich meinte eher primär die mechanische Verkabelung. Alles(!) fest ? Masse ggf. Grün, vollständig ?

    Weitergehend kann man dann die SpannungsABFÄLLE messen wenn man sich bzgl. den Übergangswiderständen nicht sicher ist.

    Aber aus der Rückfrage von woodland schließe ich dass er bei diesen banalen und einfachen Prüfungen überfordert scheint und wohl in der Werkstatt besser aufgehoben ist .
     
  6. #6 woodland, 18.03.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    817
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    Ich habe kein gescheites multimeter, daher wird das so nicht klappen. Aber zu deiner Frage ob alles fest ist. ja ist es. Alles überprüft.
    Momentan habe ich keine startprobleme.

    Eine kurze zwischenfrage.. mir ist die pluspolabdeckung verloren gegangen, und nun habe ich mir eine neue gekauft, die passt aber nicht. Brauche ich da eine spezielle? Hatte vorher die original von der ford Batterie. Das war so eine rote zum umklappen! Der ganze ebay plastikkram passt nicht.

    Woher bekomme ich so eine passende Kappe?
     
  7. #7 Meikel_K, 18.03.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.346
    Zustimmungen:
    344
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Beim Fordhändler natürlich. Kostet ein paar Cent, vielleicht auch 1 oder 2 Euro.
     
  8. #8 woodland, 18.03.2016
    woodland

    woodland Forum As

    Dabei seit:
    02.12.2014
    Beiträge:
    817
    Zustimmungen:
    3
    Fahrzeug:
    Fusion JU2, 1.6 (101), Bj. 2011
    also ich denke es war die originale... es war jedenfalls eine die mit den 2 pins dort eingehakt werden konnte und sich dann umklappen lies.

    Das muss so eine leicht überhöhte sein.

    Muss ich mal morgen nachfragen :)

    Im internet habe ich keine einzige passende finden können!
     
Thema:

Motor zieht beim starten manchmal nicht durch

Die Seite wird geladen...

Motor zieht beim starten manchmal nicht durch - Ähnliche Themen

  1. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...
  4. Biete Ford Cosworth 2.9i 24v BOB Motor + Schaltgetr.+ BOA Kabelbaum/Steuergr. etc.

    Ford Cosworth 2.9i 24v BOB Motor + Schaltgetr.+ BOA Kabelbaum/Steuergr. etc.: Biete durch andersweitigen Umbau jetzt doch mein Zeugs an, Teils nicht verbaut. Als Komplettpaket für Umbau *2.9i 24v V6 BoB Cosworth Motor...
  5. Start-Power-Knopf

    Start-Power-Knopf: Hallo will mir den neuen Fiesta bestellen.. Kenne den Power-Knopf von meinem Focus. Haben alle ECO-Boost Motoren mit START/STOP auch automatisch...