Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor zieht falsch Luft

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von escorti, 08.09.2008.

  1. #1 escorti, 08.09.2008
    escorti

    escorti Neuling

    Dabei seit:
    08.09.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 8V 1.3 1992
    Hallo,
    vielleicht hat ja einer noch eine Idee. Der Motor gibt ein lautes Sauggeräusch (Fahrerseite rechts) ab. Alle drei abgehenden Unterdruckschläuche habe ich überprüft. Habe gerade eine neue Dichtung zwischen Ansaugbrücke und Motor eingebaut. Das war es aber auch nicht. Fehlerbild: kein Standgas wenn Motor kalt,ansonsten auch unruhiger Lauf, zieht halt irgendwo falsche Luft.

    Vielen Dank im voraus
    MK7 16V 1.6 Zetec
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schnullermannsheinz, 08.09.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Sprüh mal bei laufendem motor sämtliche unterdruckschläuche ab.Wenn der Motor dann hoch dreht,haste dann in dem bereich ein mögliches leck...Auch wenn man meint man hat alles kontrolliert,kann es trotzdem sein das irgendwo noch ne undichte stelle ist...
     
  4. #3 ploetsch10, 08.09.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .... aber kein Spüli nehmen, gell?

    mfg

    Ploetsch10

    (...ppssst : Benzin oder Bremsenreiniger ist ganz gut :boesegrinsen: )
     
  5. #4 Schnullermannsheinz, 09.09.2008
    Schnullermannsheinz

    Schnullermannsheinz Benutzer

    Dabei seit:
    22.11.2007
    Beiträge:
    426
    Zustimmungen:
    0
    Fahrzeug:
    2006er S-Max
    Ja ja das mit dem Bremsenreiniger wollte ich eigentlich dahin schreiben;)
     
  6. #5 escorti, 21.09.2008
    Zuletzt bearbeitet: 23.09.2008
    escorti

    escorti Neuling

    Dabei seit:
    08.09.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK5 8V 1.3 1992
    Hallo,
    ich habs gefunden. Es war ein kleiner Schlauch mit 90 Grad Knick der vom Motorblock unterhalb der Zündspule/Verteiler verläuft. Mit dem Bremsenreiniger war eine gute Idee.
     
Thema:

Motor zieht falsch Luft

Die Seite wird geladen...

Motor zieht falsch Luft - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Falsches Kombiinstrument bestellt?

    Falsches Kombiinstrument bestellt?: Hallo zusammen, kürzlich war ich bei einer Ford-Werkstatt und diese hat rausgefunden, dass mein Kombiinstrument kaputt ist. Für die...