Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor zieht Falschluft

Diskutiere Motor zieht Falschluft im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo erstmal an alle! Habe bei meinem Cossi folgendes Problem. Seit dem ich den Motorkabelbaum komplett instand gesetzt habe und alles wieder...

  1. #1 swennadine, 07.01.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo erstmal an alle!

    Habe bei meinem Cossi folgendes Problem. Seit dem ich den Motorkabelbaum komplett instand gesetzt habe und alles wieder eingebaut habe zieht der Motor Falschluft. Dadurch natürlich ständig zu hohe Leerlaufdrehzahl, leistungsverlust usw.

    Beide Ansaugkrümmerdichtungen sind erneuert worden, aber keine Original teile. Ich habe den Verdacht das der Motor über die Dichtringe der Einspritzventile Falschluft zieht.
    Was meint ihr? Habt ihr schonmal ähnliche Erfahrungen gemacht oder wißt ihr sogar wo er sonst noch luft ziehen könnte. Sollten es wirklich die ringe der einspritzventile sein, wißt ihr wo ich neue her bekomme oder die alten wieder fit bekomme. Beim Ford Händler gibt es die ringe nicht einzeln nur als komplettes Ventil (239€) Stück. :mellow:

    Bin über jeden Tip dankbar.

    Gruß der Cossi Fan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 07.01.2012
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Öhm , du hast das Auto quasi vor der Nase , was kann es besseres geben als vor Ort nach Falschluft zu suchen ?
    Hier kann nur rum geraten werden !
     
  4. #3 swennadine, 08.01.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Klar OHCTUNER hat recht. Aber ich gehe ganz stark davon aus das es an den Gummiringen der Einspritzventile liegt. Leider gibt eds diese nicht mehr einzeln und ich muß mal schauen wie ich die jetzt irgendwie abdichten kann.

    Danke trotzdem
     
  5. #4 OHCTUNER, 08.01.2012
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Solltest du nicht erst mal genau rausfinden ob es wirklich daran liegt ?
    Schnapp dir ne Dose Bremsenreiniger , und sprüh die mal ein , danach hast du Gewissheit
     
  6. #5 swennadine, 09.01.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Klar hast du recht. Habe mehrfach mit Bremsenreiniger abgesprüht. Mitlerweile habe ich alles erneuert was nur irgendwie mit der saugbrücke oder ähnlich zu tun hat. Alle Unterdruckleitungen mit Vakumpumpe geprüft. Nun beim Ausbau der Einspritzleisten habe ich festgestellt das die wirlklich absolut locker rausgehen. So leicht wie die drinnen sitzen können die nicht abdichten. Habe jetzt die Gummiringe einzeln gefunden und bestellt. Also abwarten!
     
  7. #6 OHCTUNER, 09.01.2012
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Ja , aber solche Sachen schreibt man doch gleich beim 1. Mal mit dazu wenn du da dran warst und das auseinander hattest !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor zieht Falschluft

Die Seite wird geladen...

Motor zieht Falschluft - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...