Galaxy 1 (Bj. 95-00) WGR Motor zieht nicht: Mader

Diskutiere Motor zieht nicht: Mader im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo :) haben einen Ford Galaxy Benziener 2.0dohc 98 bj. Hatten vor kurzem einen Mader im Motorraum welcher die ganze Dämmwolle zerpflückt...

  1. #1 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo :)
    haben einen Ford Galaxy Benziener 2.0dohc 98 bj.
    Hatten vor kurzem einen Mader im Motorraum welcher die ganze Dämmwolle zerpflückt hat.
    Habe den Motorraum grob gereinigt und nebenbei Öl nachgefüllt.
    Seitdem muckt der Wagen, schaltet nach kurzer Zeit in Notlauf, wird dabei sehr Laut, als wenn der Luftfilter abgeklemmt wäre und fängt gelegentlich an zu kreischen, so ab 3000 Umdrehungen.
    Über 3000 Umdrehungen kommt der nicht, fährt max. 70kmh und fährt als wenn der nur Zwei Zylinder hätte. Versucht man über 3000 Umdrehungen zu kommen fängt der Wagen an zu ruckeln.
    Tritt man im Stand das Gaspedal intervallartig, geht die Drehzahl auf ca. 500 Umdrehungen und wieder das Ruckeln.
    Habe probeweise den Luftmassenmesser abgeklemmt, trotzdem die selben Probleme. Was könnte das sein ?
    Fährt man den Wagen kalt, fährt der kurzzeitig ganz normal, schaltet aber nach paar Kilometern in Notmodus. :mies:
     
  2. #2 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hat der mader die zündkabel angekaut?!
     
  3. #3 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, die sind in Ordnung. Was mich jedoch gewundert hat, beim rumsuchen nach Fehlern hab ich einen gewischt bekommen, wie als wenn man an ein "Kuhzaun" packt.
     
  4. #4 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann muss das vieh ein kabel angefressen haben. wo hast den einen gezogen bekommen, oder woran?
     
  5. #5 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    hab manuell den Gaszug gezogen im Motorraum
     
  6. #6 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    bei laufendem motor?!
     
  7. #7 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Klar :)
     
  8. #8 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann schätze ich, dass irgentwo ein kabel angefressen ist. nochmal komplett durchsuchen. welches kann ich jetzt aber auch nicht sagen.
     
  9. #9 raymski, 13.06.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    der Kat. war wohl defekt. Ist über die t. Kasko meiner Frau gelaufen.
     
Thema:

Motor zieht nicht: Mader

Die Seite wird geladen...

Motor zieht nicht: Mader - Ähnliche Themen

  1. Motoren, Kinderkrankheiten, etc.

    Motoren, Kinderkrankheiten, etc.: Hallo nochmals von mir! :hallo: Muttis armer 09er 82 PS 1.25er Mk7-Titanium wurde unverschuldet zum wirtschaftlichen Totalschaden. Am ehesten...
  2. Motor aus

    Motor aus: Hallo Gemeinde. Letztens ging ohne erkennbaren Grund beim Ampelstopp der Motor aus.Es kam aber keine Meldung,woraus man hätte evt.schließen...
  3. Motor Nagelt plötzlich

    Motor Nagelt plötzlich: Hallo, mein 2015 Custom Sport 2.2 mit 155 PS und 60Tkm nagelt plötzlich sehr stark. Ich habe schon darüber gelesen das dieses Problem viele haben,...
  4. KA 1 (Bj. 96-08) RBT Motor überhitampe leuchtet auf und aus

    Motor überhitampe leuchtet auf und aus: Hey Leute, Ich habe letzen Samstag wieder ein Ford Ka gekauft. EZ 11.2004, 69 Ps. Km-stand knapp 144000 km. Jetzt 3 Probleme : 1. Am ersten Tag...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW 90PS und 115PS Tdci Motor

    90PS und 115PS Tdci Motor: Hallo, Ich hätte da eine Frage in wiefern sind die Motoren bzw. Anbauteile des Motors bei den 90er und 115er Unterschiedlich. Ich weiß nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden