Galaxy 1 (Bj. 95-00) WGR Motor zieht nicht: Mader

Diskutiere Motor zieht nicht: Mader im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo :) haben einen Ford Galaxy Benziener 2.0dohc 98 bj. Hatten vor kurzem einen Mader im Motorraum welcher die ganze Dämmwolle zerpflückt...

  1. #1 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo :)
    haben einen Ford Galaxy Benziener 2.0dohc 98 bj.
    Hatten vor kurzem einen Mader im Motorraum welcher die ganze Dämmwolle zerpflückt hat.
    Habe den Motorraum grob gereinigt und nebenbei Öl nachgefüllt.
    Seitdem muckt der Wagen, schaltet nach kurzer Zeit in Notlauf, wird dabei sehr Laut, als wenn der Luftfilter abgeklemmt wäre und fängt gelegentlich an zu kreischen, so ab 3000 Umdrehungen.
    Über 3000 Umdrehungen kommt der nicht, fährt max. 70kmh und fährt als wenn der nur Zwei Zylinder hätte. Versucht man über 3000 Umdrehungen zu kommen fängt der Wagen an zu ruckeln.
    Tritt man im Stand das Gaspedal intervallartig, geht die Drehzahl auf ca. 500 Umdrehungen und wieder das Ruckeln.
    Habe probeweise den Luftmassenmesser abgeklemmt, trotzdem die selben Probleme. Was könnte das sein ?
    Fährt man den Wagen kalt, fährt der kurzzeitig ganz normal, schaltet aber nach paar Kilometern in Notmodus. :mies:
     
  2. #2 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hat der mader die zündkabel angekaut?!
     
  3. #3 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, die sind in Ordnung. Was mich jedoch gewundert hat, beim rumsuchen nach Fehlern hab ich einen gewischt bekommen, wie als wenn man an ein "Kuhzaun" packt.
     
  4. #4 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann muss das vieh ein kabel angefressen haben. wo hast den einen gezogen bekommen, oder woran?
     
  5. #5 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    hab manuell den Gaszug gezogen im Motorraum
     
  6. #6 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    bei laufendem motor?!
     
  7. #7 raymski, 16.05.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Klar :)
     
  8. #8 Timmy86, 16.05.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann schätze ich, dass irgentwo ein kabel angefressen ist. nochmal komplett durchsuchen. welches kann ich jetzt aber auch nicht sagen.
     
  9. #9 raymski, 13.06.2013
    raymski

    raymski Neuling

    Dabei seit:
    16.05.2013
    Beiträge:
    7
    Zustimmungen:
    0
    der Kat. war wohl defekt. Ist über die t. Kasko meiner Frau gelaufen.
     
Thema:

Motor zieht nicht: Mader

Die Seite wird geladen...

Motor zieht nicht: Mader - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Motor zieht manchmal nicht

    Motor zieht manchmal nicht: Ich habe das Problem, dass der Wagen gelegentlich im ersten Ganz nicht zieht. Es fühlt sich an wie ein Tritt ins Leere. Nach dem Schalten in den...
  2. Batterie zieht sich leer, Motor geht aus

    Batterie zieht sich leer, Motor geht aus: Hallo, ich hab da ein kleines Problem. Es fing damit an dass das Auto morgens nach dem Kaltstart immer ausging, also angemacht, kurz hochgedreht...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor zieht beim starten manchmal nicht durch

    Motor zieht beim starten manchmal nicht durch: Hallo, in den vergangenen Monaten ist es mir ab und zu mal passiert, und zwar egal ob kaltstart oder warmstart, dass der Motor nach dem umdrehen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor zieht nicht bei Sommertemperaturen

    Motor zieht nicht bei Sommertemperaturen: Hallo Leute, habe seit längerem das Problem, dass ich keine Beschleunigung bekomme wenn: - es draußen über 20-25 Grad Celsius warm ist und - ich...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY mondi zieht nicht mehr, woran kann das alles liegen?

    mondi zieht nicht mehr, woran kann das alles liegen?: Hallöchen, ich fahre einen mondeo b5y bj 2003 VorFacelift 1.8 benziner mit schnuckeligen 125ps... mir ist seit paar tagen aufgefallen das er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden