Mondeo 1 (Bj. 93-96) GBP/BNP Motor zieht nicht mehr bzw. geht im Leerlauf aus

Diskutiere Motor zieht nicht mehr bzw. geht im Leerlauf aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen. Bräuchte dringend Hilfe von euch! Habe einen Mondeo 1.8 Baujahr 95, 210.000km. Dieser zieht aber nicht mehr :gruebel: auch im...

  1. Grinch

    Grinch Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,95,1.8
    Hallo zusammen.

    Bräuchte dringend Hilfe von euch!
    Habe einen Mondeo 1.8 Baujahr 95, 210.000km. Dieser zieht aber nicht mehr :gruebel: auch im Leerlauf bei Vollgas geht er nur noch bis 4000 Umdrehungen und beim runter touren geht er sofort aus. >.<.

    Habe keine Ahnung was ich noch machen soll. In anderen Foren wurde z.B. geschrieben man soll den Luftmassenmesser abziehen und schauen ob er weiter runter tourt. Und ja das tut er. Habe auch die Zündkerzen gewechselt und die Drosselklappe habe ich mit der hand geregelt um zu schauen ob sie irgendwo hackt. Auch Fehlanzeige :gruebel:.
    Als letztes habe ich noch leicht gegen den kat geschlagen da auch geschrieben wurde das sich Keramikteile gelöst haben können, die dann den Abgasfluß verstopfen.

    Weiß vielleicht jemand, was die Ursache sein kann und wie man sie beheben kann???

    Gruß Chris
     
  2. #2 Hobbymechaniker, 21.02.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Da kommt so ziemlich alles in Frage.
    Wäre gut zu wissen, was an dem Auto schon mal gewechselt wurde, bzw. wie es generell mit der Pflege aussieht.
    Sonst ist das reine Mutmaßung.
     
  3. Grinch

    Grinch Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,95,1.8
    mh :gruebel:

    bis vor einem Jahr wurde das Auto top gepflegt (Öl, Luftfilter ... ) dann habe ich es vom Kumpel gekauft . Gebe zu das habe ich alles ein bissel schleifen lassen.
    In dem einem Jahr wurde nix repariert/gewechselt da ich bis jetzt keine Probleme damit hatte.


    Ach ich habe vergessen zu sagen das er seit dem Problem auch recht stark nach Benzin richt. :gruebel:
     
  4. #4 Hobbymechaniker, 21.02.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Kam das problem plötzlich oder wurde es langsam schlechter mit dem Motorlauf ?
     
  5. Grinch

    Grinch Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,95,1.8
    kam pöltzlich über Nacht. Wobei es aber so war das der Motor ganz normal lief , bis halt auf den Anzug.

    Sprich wenn ich Vollgas gebe passiert fast garnicht. Wurde vorgestern an der Ampel auf der Schnellstraße sogar von einem LKW überholt :weinen2:
     
  6. #6 Hobbymechaniker, 21.02.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Als erstes würde ich die Unterdrückschläuche angucken. Die müssen 100% dicht sein, sonst läuft er u.U. katastrophal.
    Falls okay, Benzinpumpe checken: Schlüssel rumdrehen bis die Kontrollampen leuchten und dabei hören, ob für ca. 2 Sek. ein Summen von hinten zu hören ist. Hört man nur, wenn es keine Nebengeräusche gibt, also Radio und Ventilator aus.
    Mach das mal, falls nicht schon geschehen, und dann meldest Du Dich wieder.
     
  7. Grinch

    Grinch Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,95,1.8
    also Benzinpumpe ist io. Summt wie immer.

    Schläche und Anschlüsse im Motorraum habe ich auch gecheckt und waren eigentlich ok, nix porös und alle fest angeschlossen ABER bin da ein Laie und habe keinen Plan wo die Unterdrückschläuche sollen bzw. Herr Google konnte mir da auch kein richtiges bild zeigen.
     
  8. Grinch

    Grinch Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,95,1.8
    Also vorhin habe ich nochmal nachgeschaut und beim Gasgeben habe ich festgestellt das aus einem Schlauch hinter dem Motor Abgas (Qualm) kommt :was:

    Leider konnte ich von diesem Schlauch kein Bild finden.
    Liegt hinter dem Motor, geht von Metall auf Gummi und wieder zurück auf Metall.
    und genau bei diesem Übergang von Gummi auf Metall kommt der Qualm raus.

    Hat einer von euch jemand eine Ahnung wie man diesen Wechseln kann bzw. reparieren?

    Wisst ihr welchen ich meine?

    Danke für eure Hilfe
     
Thema:

Motor zieht nicht mehr bzw. geht im Leerlauf aus

Die Seite wird geladen...

Motor zieht nicht mehr bzw. geht im Leerlauf aus - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....