Fiesta 6 (Bj. 02-06) JH1/JD3 Motor "zieht" nicht mehr richtig

Diskutiere Motor "zieht" nicht mehr richtig im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; :boesegrinsen: Seit geraumer Zeit, zieht mein Fiesta nicht mehr richtig. Lufi ist neu, Kerzen neu und trotzdem..... Wer kann mit hilfreichen...

  1. #1 zetti21, 07.09.2009
    zetti21

    zetti21 Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    :boesegrinsen: Seit geraumer Zeit, zieht mein Fiesta nicht mehr richtig. Lufi ist neu, Kerzen neu und trotzdem..... Wer kann mit hilfreichen Tipps dienen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.09.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.313
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Welcher Motor genau? Wurde der Fehlerspeicher schon mal ausgelesen? Leuchtet die Motorkontroll-Leuchte?
     
  4. #3 zetti21, 16.09.2009
    zetti21

    zetti21 Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    1,3l mit 60 PS, bei Auslesung nichts gefunden! Es leuchtet keine Warnleuchte!
     
  5. Sarah

    Sarah statt MK6 jetzt MK7

    Dabei seit:
    28.07.2006
    Beiträge:
    375
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk7 Sport, davor nen Fiesta Mk6 VFL
    Wie viel hat er denn schon auf der uhr?
    macht er außer dass er net richtig zieht irgendwas anderes?
    im stand unruhig laufen, ruckeln, geräusche, usw...
     
  6. #5 zetti21, 18.09.2009
    zetti21

    zetti21 Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Im Standgas "schüttelt" er sich abundzu, ob warm oder kalt ist egal. Der Verbrauch ist normal, 6,3-6,5l/100km. Km hat er erst 77000 auf dem Zähler.
     
Thema:

Motor "zieht" nicht mehr richtig

Die Seite wird geladen...

Motor "zieht" nicht mehr richtig - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  4. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  5. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...